Dein Honda Hornet Forum

powered by Hornet-Home.de

Aktuelle Zeit: Do 12. Dez 2019, 06:08

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Motor geht wärend der Fahrt aus
BeitragVerfasst: Di 3. Okt 2017, 10:10 
Offline
Neue/r
Benutzeravatar

Registriert: Mi 9. Mai 2012, 11:55
Beiträge: 4
Motorrad: PC34
Reifen: Pirelle Corsa
Geschlecht: M
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Hallo zusammen,

meine Hornet geht während der Fahrt einfach aus. Manchmal schon nach 3km manchmal aber auch erst nach 30-40km.
Es kommt mir vor als wenn sie keinen Sprit mehr bekommt.
Nach kurzer Standzeit geht sie dann auch wieder sofort an und fährt dann ohne Probleme.

Was kann hier der Grund sein?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Motor geht wärend der Fahrt aus
BeitragVerfasst: Di 3. Okt 2017, 10:39 
Offline
Administrator
Benutzeravatar

Registriert: Mo 25. Jul 2016, 17:23
Beiträge: 1737
Wohnort: Nähe Hannover
Motorrad: SC48 PC34 CB500 CRF250LA
Reifen: u.a.Bridgestone S20 Hypersport
Geschlecht: M
Danke gegeben: 305
Danke bekommen:
313 mal in 281 Posts
Eine verstopfte Tankbelüftung oder ein Riss in den Schläuchen des Benzinhahns wäre am Wahrscheinlichsten.

_________________
Viele Grüße, Micha

ANTRIEBSART: OTTO
*** Meine Ur-Hornet ***
*** Meine Hornet 900 ***


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Motor geht wärend der Fahrt aus
BeitragVerfasst: Fr 8. Dez 2017, 13:01 
Offline
Aktives Mitglied

Registriert: So 22. Sep 2013, 10:01
Beiträge: 117
Motorrad: CB 600 F
Geschlecht: M
Danke gegeben: 6
Danke bekommen:
0 mal in 0 Post
Evtl. sind auch eine oder mehrere Duesen verstopft. Aber wahrscheinlicher ist Dreck im Vergaser. Einfach mal ausbauen. reinigen und wieder einbauen. Die Nadeln kannste mit ner duennen nadel durchstechen.

Gruß


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Motor geht wärend der Fahrt aus
BeitragVerfasst: Fr 8. Dez 2017, 15:19 
Offline
Community-Fan
Benutzeravatar

Registriert: Mo 27. Jan 2014, 17:47
Beiträge: 288
Wohnort: MKK
Motorrad: CB600S 02'
Reifen: Angel GT
Geschlecht: M
Danke gegeben: 9
Danke bekommen:
28 mal in 28 Posts
Kontrollier mal den Verlauf des Benzinschlauchs :lupe:!

Wenn der Tank mal demontiert war und bei der Montage
der Benzinschlauch gequetscht (künstl. Engstelle) oder geknickt wird
ziehen die Vergaser regelrecht Unterdruck!

Tippe bei dir eher auf gequetscht, da der Motor wieder starten kann.

Wenn der Motor abstirbt, kann wieder Sprit :time: nachfliessen und lässt sich wieder starten,
die unterschiedlichen Distanzen hängen eventuell mit der Fahrweise zusammen,
wird gebummelt kommst du 40 Km weit, lässt du es krachen 3 Km...............

@ Zoya,
ist nicht dein Ernst :gruebel: ??
Vergaser auseinandernehmen,
mit der Nadel :eek: drin rumstochern,
obwohl der Motor sauber läuft.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
Es bedankte/n sich: Flyingbrick
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de