Dein Honda Hornet Forum

powered by Hornet-Home.de

Aktuelle Zeit: Fr 28. Feb 2020, 01:12

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Mi 21. Aug 2019, 23:19 
Offline
Neue/r

Registriert: Mi 21. Aug 2019, 23:07
Beiträge: 3
Motorrad: Honda CB 600 F
Danke gegeben: 1
Danke bekommen:
0 mal in 0 Post
Hallo Leute,

vorab erst einmal danke für die Aufnahme. Ich fahre seit kurzem eine Hornet von 2009.

Nach ausgiebiger Recherche der Suchfunktion konnte ich nichts finden und eröffne ein neues Thema.

Ich habe heute das Windschild demontiert was auch zum Problem führt. Dieses ist mit vier Schrauben fixiert. Problem: zwei Gewinde (mit Gummiüberzug / Dichtung?) sind nach innen gerutscht und ich kriege es nicht mehr in Position. Ich habe versucht die Rückseite des Tachos zu demontieren. Zwei Schrauben unterhalb konnte ich lösen, sowie die drei Schrauben auf der Frontseite des Tachos aber rohe Gewalt wollte ich nicht anwenden.
Hinzu kommt, dass eine Dichtung des Gewindes nach aussen ragt und sich nicht wieder zurückstecken lässt (war wohl schon so). Wisst ihr was das für welche sind bzw. wie man diese dort wieder herinbekommt?

Ich hoffe ich konnte mich verständlich ausdrücken :laugh:

https://ibb.co/NYbDf5b

Danke für eure Hilfe!

Grüße aus dem Rhein-Main-Gebiet


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Do 22. Aug 2019, 20:02 
Offline
Master Poster
Benutzeravatar

Registriert: Mo 25. Mär 2013, 18:55
Beiträge: 1367
Motorrad: PC41 2010
Geschlecht: M
Danke gegeben: 70
Danke bekommen:
74 mal in 70 Posts
...echt jetzt? :eek: , da hat dir einer Löcher ins Tachogehäuse gebohrt? ...für'n Windschild? :cry:

Wenn du den Scheinwerfer abbaust, sollte sich das Gehäuse abnehmen lassen.

_________________
MfG Strulli


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
Es bedankte/n sich: nake.tano
BeitragVerfasst: Do 22. Aug 2019, 21:58 
Offline
Neue/r

Registriert: Mi 21. Aug 2019, 23:07
Beiträge: 3
Motorrad: Honda CB 600 F
Danke gegeben: 1
Danke bekommen:
0 mal in 0 Post
Oder dem Vorbesitzer, ist nur die Frage, ob dem das bewusst war. Mir offensichtlich nicht.
So wie die Löcher aussahen habe ich mir das dann auch gedacht :zustimm:

Den Scheinwerfer hatte ich so halb ab, kam trotzdem nicht an die Schrauben im letzten Eck bei den Kabeln dran. Werde mir morgen einfach neue Gewinde mit "Gummiüberzug" besorgen, damit sollte sich das Problem vorerst beheben lassen.


Nach oben
 Profil  
BedankenMit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de