Dein Honda Hornet Forum

powered by Hornet-Home.de

Aktuelle Zeit: So 23. Feb 2020, 00:28

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Mi 30. Mai 2018, 11:10 
Offline
Neue/r
Benutzeravatar

Registriert: Do 16. Okt 2014, 13:01
Beiträge: 9
Wohnort: Hamburg
Motorrad: Hornet PC41, SV650 N K3
Reifen: Michelin PiPo
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Hallo Leute,
Ich habe habe ein Problem mit einer CBF600F PC43, welche der PC41 Hornet ja extrem ähnlich ist.

Die Maschine brauchte viel Liebe, neue Reifen, neuer Kettensatz, neues Lenkkopflager, neue Zündkerzen, alle Flüssigkeiten neu, vordere Bremsanlage komplett überholen und Ventilspielkontrolle.

Hat wie gewohnt auch alles wunderbar funktioniert, Ventile waren innerhalb der Toleranz, mussten also nicht eingestellt werden und an den Nockenwellen und der Steuerkette wurde entsprechend auch nicht Hand angelegt.

Nun springt das Teil aber nicht mehr an. Habs es einmal kurz aus Versehen ohne angeschlossene Benzinpumpe probiert, aber das viel binnen Sekunden auf, also nochmnal fix angeschlossen und siehe da, es surrt wie gewohnt.

Anlasser dreht, aber außer ein paar Fehlzündungen passiert nichts. Der Motor zeigt keine Ambitionen zu starten. Nur Fehlzündungen ausm Auspuff.

Hier nochmal die Fakten:
Stecker sind eigentlich alle wieder drin, aber irgendwo muss ich ja einen vergessen haben, sonst würds ja klappen.

Kerzen funken und Kerzenstecker sind auch richtig eingesteckt in ihren Zylindern (1/4 und 2/3)
Benzinpumpe baut Druck auf
Batterie war permanent verbaut.


Ich hoffe jemand hat einen guten Tipp für mich.

Gibt es eine Möglichkeit Onboard Fehler auszulesen?
Ach und: Wozu ist eigentlich dieser Massekontakt vom Tank vorne zum Rahmen?
Gruß, Hannes




Bild


EDIT: Habe das Thema mal in den Plauderecke verschoben.
Technikbereiche sind ausschließlich für Hornet-Modelle vorgesehen....
:schlaumeier:

_________________
Star mich nicht so an, ich bin auch nur eine Signatur


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Mi 30. Mai 2018, 11:53 
Offline
Administrator
Benutzeravatar

Registriert: Mo 25. Jul 2016, 17:23
Beiträge: 1790
Wohnort: Nähe Hannover
Motorrad: SC48 PC34 CB500 CRF250LA
Reifen: u.a.Bridgestone S20 Hypersport
Geschlecht: M
Danke gegeben: 315
Danke bekommen:
325 mal in 290 Posts
Du schließt das ja aus, aber ich kenne schon zwei Leute, die die Kerzenstecker vertauscht haben.

_________________
Viele Grüße, Micha

ANTRIEBSART: OTTO
*** Meine Ur-Hornet ***
*** Meine Hornet 900 ***


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Mi 30. Mai 2018, 14:22 
Offline
Neue/r
Benutzeravatar

Registriert: Do 16. Okt 2014, 13:01
Beiträge: 9
Wohnort: Hamburg
Motorrad: Hornet PC41, SV650 N K3
Reifen: Michelin PiPo
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Hab ich bereits mehrfach überprüft. Das ist es leider nicht.

Linke Zündspule geht auf Zylinder 1 und 4 und die Rechte Zündspule geht auf 2 und 3. Dabei ist die Linke Spule mit dem schwarz weißen und dem gelb blauen Kabel angeschlossen.

Kann man irgendwie die Fehlercodes auslesen?

Ein Zurückschieben in die Technikecke wäre für mich sehr praktisch. Ich wollte mich nicht extra in einem neuen Forum anmelden, zumal die beiden Modelle technisch identisch sind, bis auf die Motorabstimmung.

_________________
Star mich nicht so an, ich bin auch nur eine Signatur


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Mi 30. Mai 2018, 16:37 
Offline
Administrator
Benutzeravatar

Registriert: Mo 25. Jul 2016, 17:23
Beiträge: 1790
Wohnort: Nähe Hannover
Motorrad: SC48 PC34 CB500 CRF250LA
Reifen: u.a.Bridgestone S20 Hypersport
Geschlecht: M
Danke gegeben: 315
Danke bekommen:
325 mal in 290 Posts
Na ja, Fehlzündungen bedeuten erst mal, dass Sprit und Zündung vorhanden sind. An einen nicht angeschlossenen Stecker glaube ich da eher nicht.
Zumindest die Hornet 900 hat einen Stecker unter der Bank, den man kurzschließen und durch Mitzählen der Blinksignale der FI-Lampe im Cockpit den Fehlercode bestimmen kann. Aber Dein Modell kenne ich dummerweise nicht.

Die CBF lief bis zur Ventilspielkontrolle gut und danach nicht mehr?

_________________
Viele Grüße, Micha

ANTRIEBSART: OTTO
*** Meine Ur-Hornet ***
*** Meine Hornet 900 ***


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Mi 30. Mai 2018, 19:27 
Offline
Neue/r
Benutzeravatar

Registriert: Do 16. Okt 2014, 13:01
Beiträge: 9
Wohnort: Hamburg
Motorrad: Hornet PC41, SV650 N K3
Reifen: Michelin PiPo
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Genau so siehts aus. Es wurde aber nix eingestellt sondern nur gemessen.

_________________
Star mich nicht so an, ich bin auch nur eine Signatur


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Mi 30. Mai 2018, 20:55 
Offline
Master Poster
Benutzeravatar

Registriert: Do 16. Aug 2007, 13:04
Beiträge: 1315
Wohnort: 7695 Ungarn / 2402 Österreich
Motorrad: SC48 '02
Reifen: Metzeler Roadtec Z8 Interact
Geschlecht: M
Danke gegeben: 16
Danke bekommen:
7 mal in 6 Posts
Hallo

Ich kenne die PC43 überhaupt nicht, wenn ich aber das Bild richtig deute, (link)
gehen die Zündkabeln von der Zündspule rechts auf 1 und 4 und von Links auf 2 und 3.
Also genau umgekehrt, als du es geschrieben hast!

https://www.bike-parts-honda.de/pieces- ... G+ABS.html

_________________
Es gibt Momente im Leben,da steht die Zeit für einen Augenblick still
und wenn sie sich weiterdreht, ist nichts mehr, wie es einmal war...


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Mi 30. Mai 2018, 22:25 
Offline
Mitglied

Registriert: Do 25. Aug 2016, 08:35
Beiträge: 35
Wohnort: Erkelenz
Motorrad: SC48 2002
Reifen: Michelin Pilot Road 3
Geschlecht: M
Danke gegeben: 0
Danke bekommen:
3 mal in 3 Posts
hannes-neo hat geschrieben:
Linke Zündspule geht auf Zylinder 1 und 4 und die Rechte Zündspule geht auf 2 und 3. Dabei ist die Linke Spule mit dem schwarz weißen und dem gelb blauen Kabel angeschlossen.


Dringend mal den Post von Golf77 prüfen, kann mich der Aussage von Ihm nur zu 100% anschließen (nach Blick auf die Zeichnung). Scheinbar hast du doch falsch herum angeschlossen.

_________________
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Do 31. Mai 2018, 00:25 
Offline
Neue/r
Benutzeravatar

Registriert: Do 16. Okt 2014, 13:01
Beiträge: 9
Wohnort: Hamburg
Motorrad: Hornet PC41, SV650 N K3
Reifen: Michelin PiPo
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Unbedingt werde ich dem auf den Grund gehen.

Es macht zwar laut WHB und meiner eigenen Markierung überhaupt keinen Sinn aber mal gucken.

Getreu nach Sherlock Holmes:

Wenn man alle logischen Lösungen eines Problems eliminiert, ist die unlogische obwohl unmöglich unweigerlich richtig.

Melde mich auch bei Vollzug. Weitere Tipps nehme ich trotzdem gerne an.

_________________
Star mich nicht so an, ich bin auch nur eine Signatur


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Do 31. Mai 2018, 06:32 
Offline
Master Poster
Benutzeravatar

Registriert: Mi 14. Sep 2011, 17:23
Beiträge: 2482
Wohnort: St. Eiermark
Motorrad: PC41 FA Mod.08; XRV 750
Reifen: Z8
Geschlecht: M
Danke gegeben: 27
Danke bekommen:
145 mal in 132 Posts
hannes-neo hat geschrieben:
Ach und: Wozu ist eigentlich dieser Massekontakt vom Tank vorne zum Rahmen?

Falls du damit das dünne Drahtseil links vorne meinst.., Anhebebegrenzung des Tanks.

hannes-neo hat geschrieben:
Linke Zündspule geht auf Zylinder 1 und 4 und die Rechte Zündspule geht auf 2 und 3. Dabei ist die Linke Spule mit dem schwarz weißen und dem gelb blauen Kabel angeschlossen.


Aus dem Schaltplan der PC41 lese ich:
Rechte Zündspule: 1-4
Farben: gelb/blau - schwarz/weiß

Linke Zündspule: 2-3
Farben: blau/gelb - schwarz/weiß

_________________
Was kratzt es die Eiche, wenn sich die Sau an ihr reibt?


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Do 31. Mai 2018, 08:50 
Offline
Neue/r
Benutzeravatar

Registriert: Do 16. Okt 2014, 13:01
Beiträge: 9
Wohnort: Hamburg
Motorrad: Hornet PC41, SV650 N K3
Reifen: Michelin PiPo
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Ich werde dem nach gehen.

_________________
Star mich nicht so an, ich bin auch nur eine Signatur


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Fr 1. Jun 2018, 09:04 
Offline
Neue/r
Benutzeravatar

Registriert: Do 16. Okt 2014, 13:01
Beiträge: 9
Wohnort: Hamburg
Motorrad: Hornet PC41, SV650 N K3
Reifen: Michelin PiPo
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Tjoa, was soll ich sagen, Zündspulen getauscht und da lief sie wieder.

Ich hatte in einem Teil des WHB gefunden, dass die Spulen für 1/4 und 2/3 sind, was ja einer logischen Reihenvierzylinderzündfolge entspricht.

Aber wenn die 1/4 Spule das Zündsignal von 2/3 bekommt und umgedreht kann das nicht klappen :gruebel:

Danke Leute.

_________________
Star mich nicht so an, ich bin auch nur eine Signatur


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Fr 1. Jun 2018, 19:38 
Offline
Forums-Institution
Benutzeravatar

Registriert: Fr 16. Mär 2007, 23:05
Beiträge: 10761
Wohnort: Höchst i. Odw.
Motorrad: CB900F3/CX500/CB-1/CY50/F700
Reifen: Z8i M/O
Geschlecht: M
Danke gegeben: 37
Danke bekommen:
232 mal in 221 Posts
Gerne. :)

_________________
Das Leben ist kein Ponyschlecken.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Fr 1. Jun 2018, 19:44 
Offline
Master Poster
Benutzeravatar

Registriert: Do 16. Aug 2007, 13:04
Beiträge: 1315
Wohnort: 7695 Ungarn / 2402 Österreich
Motorrad: SC48 '02
Reifen: Metzeler Roadtec Z8 Interact
Geschlecht: M
Danke gegeben: 16
Danke bekommen:
7 mal in 6 Posts
:clap:
:moped:

_________________
Es gibt Momente im Leben,da steht die Zeit für einen Augenblick still
und wenn sie sich weiterdreht, ist nichts mehr, wie es einmal war...


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Fr 1. Jun 2018, 23:31 
Offline
Administrator
Benutzeravatar

Registriert: Mo 25. Jul 2016, 17:23
Beiträge: 1790
Wohnort: Nähe Hannover
Motorrad: SC48 PC34 CB500 CRF250LA
Reifen: u.a.Bridgestone S20 Hypersport
Geschlecht: M
Danke gegeben: 315
Danke bekommen:
325 mal in 290 Posts
:D :clap: :D
Jetzt kenne ich DREI Leute... :laugh:

_________________
Viele Grüße, Micha

ANTRIEBSART: OTTO
*** Meine Ur-Hornet ***
*** Meine Hornet 900 ***


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de