Dein Honda Hornet Forum

powered by Hornet-Home.de

Aktuelle Zeit: Mo 26. Aug 2019, 12:19

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Di 30. Jul 2019, 20:33 
Offline
Neue/r

Registriert: Di 30. Jul 2019, 20:18
Beiträge: 3
Motorrad: Honda Hornet S PC34
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Hallo Zusammen,

noch ganz frisch im Forum und auch auf dem Motorrad.
Ich habe schon einiges darüber im Forum gelesen, allerdings keine adäquate Antwort bekommen.
Die Google Suche verweigert mir leider auch jegliches bildliches Material. :-? :-?

Meine Geschwindigkeitsanzeige - nur die Geschwindigkeitsanzeige - fällt sporadisch für 1-2 KM aus.
Ich sah auch schon, dass die Nadel "hin und her" sprang.

Dies ist meine Honda Hornet S - Bj. 2001

Bild

Ich las schon öfters etwas über den Tachonehmer, welcher verschlissen sein könnte.
Dieser solle sich unter dem Deckel (rot markiert) befinden.

Bild

Also schnell aufgeschraubt und geschaut, ob ich den Tachonehmer austauschen kann.
Aber wo ist der Tachonehmer? Der Pfeil auf dem Bild zeigt auf etwas absolut verdrecktes, könnte weiß sein, bin mir allerdings nicht sicher.
Habe aber auch nicht genauer nachgeschaut. :razz:

Bild

Ebenfalls würde ich gerne wissen, habe ich eine Tachowelle?
Habe hier im Forum gelesen, dass es bei der PC34 unterschiedliche Methoden zur Messung der Geschwindigkeit gibt.

Vielleicht ist jemand so nett und zeigt mir bildlich, wo sich der Tachonehmer befindet :oops: :)
Damals habe ich am Roller rumgeschraubt, aber beim Motorrad will ich mir lieber sicher sein :laugh:

Lese gerade, dass mein Geschwindigkeitsabnehmer im Getriebe (digital) ist.
Woran kann es nun liegen? :-/


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Di 30. Jul 2019, 23:33 
Offline
Administrator
Benutzeravatar

Registriert: Mo 25. Jul 2016, 17:23
Beiträge: 1560
Wohnort: Nähe Hannover
Motorrad: SC48 PC34 CRF250LA Beta Rev
Reifen: u.a.Bridgestone S20 Hypersport
Geschlecht: M
Danke gegeben: 264
Danke bekommen:
275 mal in 246 Posts
Grüß Dich!
Nein, Deine Maschine ist eine "S", die hat wegen ihres digitalen Kilometerzählers keine Tachowelle. Den entsprechenden Platz für die mechanische Welle am Ritzeldeckel verschließt bei Dir eine Blindkappe. Der Tacho wird von einem elektronischen Abnehmer im Getriebe angesteuert. Soweit ich weiß, sitzt der senkrecht von oben im Getriebe. Es müsste das schwarze Teil sein, das man auch auf Deinem unteren Foto zwischen Luftfilterkasten und Motorblock sieht.

_________________
Viele Grüße, Micha

ANTRIEBSART: OTTO
*** Meine Ur-Hornet ***
*** Meine Hornet 900 ***


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Mi 31. Jul 2019, 18:04 
Offline
Neue/r

Registriert: Di 30. Jul 2019, 20:18
Beiträge: 3
Motorrad: Honda Hornet S PC34
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Flyingbrick hat geschrieben:
Grüß Dich!
Nein, Deine Maschine ist eine "S", die hat wegen ihres digitalen Kilometerzählers keine Tachowelle. Den entsprechenden Platz für die mechanische Welle am Ritzeldeckel verschließt bei Dir eine Blindkappe. Der Tacho wird von einem elektronischen Abnehmer im Getriebe angesteuert. Soweit ich weiß, sitzt der senkrecht von oben im Getriebe. Es müsste das schwarze Teil sein, das man auch auf Deinem unteren Foto zwischen Luftfilterkasten und Motorblock sieht.


Hi Flyingbrick,

vielen Dank für deine Antwort!
Weißt du, woher ich so einen Sensor bekomme?
In div. Shops finde ich ziemlich unterschiedliche Sensoren.

Am Wochenende schaue ich mir nochmal alle Kabelverbindungen an.
Hast du ggf. Tipps worauf ich achten sollte?

Lg


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Mi 31. Jul 2019, 21:05 
Offline
Administrator
Benutzeravatar

Registriert: Mo 25. Jul 2016, 17:23
Beiträge: 1560
Wohnort: Nähe Hannover
Motorrad: SC48 PC34 CRF250LA Beta Rev
Reifen: u.a.Bridgestone S20 Hypersport
Geschlecht: M
Danke gegeben: 264
Danke bekommen:
275 mal in 246 Posts
Die Fehlerquellen bei diesen Sensoren kenne ich nicht wirklich, den hatte ich noch nicht in der Hand. Such einfach mal über ZSF-Motorrad die Teilenummer raus, dann siehst Du, in welchen Modellen der Sensor verbaut wurde. Die Tachonadel ist aber nicht lose, nein?

_________________
Viele Grüße, Micha

ANTRIEBSART: OTTO
*** Meine Ur-Hornet ***
*** Meine Hornet 900 ***


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Do 1. Aug 2019, 11:31 
Offline
Aktives Mitglied
Benutzeravatar

Registriert: Mi 6. Okt 2004, 10:16
Beiträge: 149
Wohnort: direkt vor der Eifel
Motorrad: 3x PC36; RD02
Danke gegeben: 1
Danke bekommen:
10 mal in 10 Posts
Wo genau der Sensor steckt, kann ich dir nicht sagen, was ich dir sagen kann, ist, dass das schwarze Teil auf deinem Bild ein Stück Entlüfterschlauch ist(Teilenummer 17358KR8750).
Was den Ausfall der Geschwindigkeitsanzeige betrifft, das klingt nach Wackelkontakt. Bau das Teil mal aus, also Tacho und Drehzahlmessereinheit. Es sind nur 3 Schrauben und 2 Stecker und schau auf der Rückseite nach, ob alle Kabel fest angeschlossen sind. Dabei gleich mal die Steckverbinder anschauen, ob da nicht was vergammelt ausschaut.

Nachtrag: Der Hinweis auf "nur" 3 Schrauben bedeutet, die Schraube, sie schaut aus wie die anderen äusseren, also die zwischen Tacho und Drehzahlmesser, nicht öffnen!

_________________
MfG

Fredy


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Do 1. Aug 2019, 17:51 
Offline
Neue/r

Registriert: Di 30. Jul 2019, 20:18
Beiträge: 3
Motorrad: Honda Hornet S PC34
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Ich bin heute mal zur Arbeit gefahren und auf insgesamt 60km funktionierte der Tacho einwandfrei.

Gestern Abend habe ich mir die Batterie angeschaut und der Plus Pol war leicht locker. Eine Verbindung zur Batterie hatte das Kabel, allerdings konnte ich es hin und her bewegen.
Kann es daran liegen? Eig müsste ja dann das komplette Bike Probleme machen, wenn der Plus Pol keine Verbindung hat, oder?


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Do 1. Aug 2019, 18:13 
Offline
Administrator
Benutzeravatar

Registriert: Mo 25. Jul 2016, 17:23
Beiträge: 1560
Wohnort: Nähe Hannover
Motorrad: SC48 PC34 CRF250LA Beta Rev
Reifen: u.a.Bridgestone S20 Hypersport
Geschlecht: M
Danke gegeben: 264
Danke bekommen:
275 mal in 246 Posts
Fredy, dass der schwarze Schlauch ein Schlauch ist...gut erkannt! Und genau darunter ist der Tachosensor zu sehen, inklusive seiner Befestigungsschraube :razz:

_________________
Viele Grüße, Micha

ANTRIEBSART: OTTO
*** Meine Ur-Hornet ***
*** Meine Hornet 900 ***


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Do 1. Aug 2019, 23:29 
Offline
Aktives Mitglied
Benutzeravatar

Registriert: Mi 6. Okt 2004, 10:16
Beiträge: 149
Wohnort: direkt vor der Eifel
Motorrad: 3x PC36; RD02
Danke gegeben: 1
Danke bekommen:
10 mal in 10 Posts
Zitat: "Es müsste das schwarze Teil sein, das man auch auf Deinem unteren Foto zwischen Luftfilterkasten und Motorblock sieht"
das schwarze Teil, von dem man nur die Befestigungsschraube sieht?

Achso, alles klar. Durch den Block schauen kann ich noch nicht.

_________________
MfG

Fredy


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Fr 2. Aug 2019, 11:34 
Offline
Administrator
Benutzeravatar

Registriert: Mo 25. Jul 2016, 17:23
Beiträge: 1560
Wohnort: Nähe Hannover
Motorrad: SC48 PC34 CRF250LA Beta Rev
Reifen: u.a.Bridgestone S20 Hypersport
Geschlecht: M
Danke gegeben: 264
Danke bekommen:
275 mal in 246 Posts
Bild
Der kleine Pfeil, Fredy...das ist Teil 19 auf dieser Liste: https://www.bike-parts-honda.de/honda-m ... 300/1/1473

_________________
Viele Grüße, Micha

ANTRIEBSART: OTTO
*** Meine Ur-Hornet ***
*** Meine Hornet 900 ***


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Di 6. Aug 2019, 15:51 
Offline
Aktives Mitglied
Benutzeravatar

Registriert: Mi 6. Okt 2004, 10:16
Beiträge: 149
Wohnort: direkt vor der Eifel
Motorrad: 3x PC36; RD02
Danke gegeben: 1
Danke bekommen:
10 mal in 10 Posts
Wenn ich mir die Explosions-Zeichnung anschaue, könnte man meinen, der Sensor befindet sich in FR rechts, nahe der Kupplung. Dein Bild zeigt aber FR links. Macht aber nix.
Wenn man denn genau hinschaut, in FR links, unter Verwendung von künstlichem Licht ein Bild erstellt, sieht man, was gemeint ist.

Bild

_________________
MfG

Fredy


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de