Dein Honda Hornet Forum

powered by Hornet-Home.de

Aktuelle Zeit: Sa 4. Apr 2020, 19:27

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 24 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: Reifen kaputt ??
BeitragVerfasst: So 9. Mär 2008, 17:50 
Offline
Aktives Mitglied

Registriert: Mo 10. Sep 2007, 20:52
Beiträge: 97
Wohnort: Eisenstadt, BGLD, (A)
Motorrad: PC 41
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Hallo zusammen

Als ich meine Hornet heuer ausgewintert habe, viel mir auf das da wenig (eigentlich gar keine) luft mehr im reifen ist. das ist doch nicht normal das da nach 4 Monaten oder so nur mehr 0,5bar drinnen sind im hinterreifen oder ?

jedenfalls habe ich den reifen aufgepumt und bin mal eine runde gefahren (das war vor ca 1 woche ) und heute wollte ich wieder eine runde drehen .....-> Schreck -> schon wieder keine luft drinnen !!! :(

deshalb bin ich heute mal lieber nicht gefahren, wär ja blöd wenn mir wärend der fahrt die luft rausgeht.

Meine frage wäre jezt ob da der reifen kaputt ist? aber aussen sieht man nichts, und der reifen hat auch erst 2000km drauf :(
kann da vl das ventil auch was haben oder irgendetwas anderes schuld sein? weil ich mag mir nicht schon wieder reifen kaufen müsen, hab das erst beim auto gemacht :(

hoff es kan mit jemand nen tipp geben :)

uh ach ja, was ich noch fragen wollte, kann ich so ohne bedenken zum reifenhändler fahren (ca 20km) oder sollte ich das lieber nicht machen ?

mfg manuel


Nach oben
 Profil  
BedankenMit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: So 9. Mär 2008, 18:00 
Offline
Community-Fan
Benutzeravatar

Registriert: Mi 11. Aug 2004, 09:02
Beiträge: 481
Motorrad: Kawa Z1000SX
Reifen: BT016
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Schwer dir nen Tipp zu geben, was heißt nach ner Woche keine Luft drinnen?

Meine verliert bei langer Standzeit (> 4 Monate) auch Luft am Hinterrad. Hab dann auch kaum noch 1bar drinn wenns wieder losgeht. Nach ner Woche allerdings nicht, da ist alles immer noch in Ordnung solange sie regelmäßig bewegt wird bleibt das auch so. Sicher das du dir nicht irgenwo was in den Reifen reingefahren hast?

Glaubs oder nicht, ich hab mir mal ein "Haar" einer Drahtbürste ins Hinterrad gefahren, (der Reifen war zwar schon fast am Ende) und hab nicht schlecht gestaunt als der Reifen platt war.

_________________
Bild


Nach oben
 Profil  
BedankenMit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: So 9. Mär 2008, 18:02 
Offline
Master Poster

Registriert: Sa 6. Okt 2007, 13:09
Beiträge: 1527
Danke gegeben: 2
Danke bekommen:
16 mal in 14 Posts
ventile kaputt?
wenn dein Reifen ein Loch hätte, würdest du nachm Aufpumpen sofort wieder den Druck verlieren.
Es gibt da so Aufsätze die anzeigen ob die Ventile wirklich dicht sind oder nicht...
frag mich aber bitte nicht was die kosten.

(ich jedenfalls tippe auf deine Ventile)


Nach oben
 Profil  
BedankenMit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: So 9. Mär 2008, 18:17 
Offline
Super Poster
Benutzeravatar

Registriert: Do 20. Jul 2006, 22:03
Beiträge: 592
Wohnort: Pfaffehofen a.d. Ilm
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
also mein pipo hat über 4 monate winterpause 0.2 bar verloren!

mit dem reifen stimmt ganz sicher was nicht. vielleicht hast du dir was eingefahren.
Hatte ich auch mal hat man von ausen nicht gesehen erst als die pelle runter war hat man den draht gesehen

_________________
hausnummer:
667 The neighbour auf the beast


Nach oben
 Profil  
BedankenMit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: So 9. Mär 2008, 18:21 
Offline
Master Poster

Registriert: Sa 6. Okt 2007, 13:09
Beiträge: 1527
Danke gegeben: 2
Danke bekommen:
16 mal in 14 Posts
uff geht da die luft echt so langsam raus?
oder hab ich da nen falschen denkansatz?

bei meinen autoreifen hatte ich mal nen nagel drin die luft ging sofort raus da blieb nix ne zeitlang drin... =/


Nach oben
 Profil  
BedankenMit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: So 9. Mär 2008, 18:21 
Offline
Aktives Mitglied

Registriert: Mo 10. Sep 2007, 20:52
Beiträge: 97
Wohnort: Eisenstadt, BGLD, (A)
Motorrad: PC 41
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
hmmm ja also sehen tut man wirklich nichts habs hcon 3 mal nachgesehen. aber danke für die antworten,


kann ich damit jetzt noch zum reifenhändler fahren wenn ich den vorher aufpumpe, oder lieber nicht ?


Nach oben
 Profil  
BedankenMit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: So 9. Mär 2008, 18:23 
Offline
Master Poster

Registriert: Sa 6. Okt 2007, 13:09
Beiträge: 1527
Danke gegeben: 2
Danke bekommen:
16 mal in 14 Posts
mh nachsehn wie mans bei fahrradreifen macht geht ja auch schlecht , mit wasserbad und vollem reifen...mal schauen wos blubber :D


Nach oben
 Profil  
BedankenMit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: So 9. Mär 2008, 19:46 
Offline
Master Poster
Benutzeravatar

Registriert: Do 16. Sep 2004, 13:09
Beiträge: 2653
Wohnort: Bochum
Motorrad: Speedy 2011,Honda hornet PC 34
Reifen: Sportec M3, Übersetzung 14/45
Geschlecht: M
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Hatte auch schon mal nen schleichenden Platten... Denke mal, wenn Du gaaanz vorsichtig fährst und nicht 51,2 Grad Schräglage machst, kannste auch zum Reifenändler fahren... Das würde ich nämlich in jeden Fall machen, denke, der Reifen iss fratze.

_________________
Signatur gelöscht! LP


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: So 9. Mär 2008, 21:41 
Offline
Aktives Mitglied

Registriert: Mo 10. Sep 2007, 20:52
Beiträge: 97
Wohnort: Eisenstadt, BGLD, (A)
Motorrad: PC 41
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
jup, danke euhc nochmal

hab mir shocn die nummer rausgesucht und werd den gleich in der früh anrufen, ob der meinen reifen lagernd hat und dann hinfahren.

mfg manuel


Nach oben
 Profil  
BedankenMit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Mo 10. Mär 2008, 21:35 
Offline
Aktives Mitglied

Registriert: Mo 10. Sep 2007, 20:52
Beiträge: 97
Wohnort: Eisenstadt, BGLD, (A)
Motorrad: PC 41
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
So war heute beim reifencenter den reifen checken lassen und ... da war doch glatt ein nagel drinnen.

der war so dünn wie ein zahnstocher :)

naja jedenfalls bin ich jezt 180€ los und hab nen neuen hinterreifen.

mfg Manuel


Nach oben
 Profil  
BedankenMit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Mo 10. Mär 2008, 21:41 
Offline
Community-Fan
Benutzeravatar

Registriert: So 9. Mär 2008, 15:07
Beiträge: 408
Wohnort: Maschen
Motorrad: Honda Fireblade SC57A `06
Reifen: Pilot Power/ Race Attack Slick
Geschlecht: M
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
das hatte ich bei meinem motorrad auch schon allerdings bei der 125er war ein span vom metallfräsen drin war kaum zu erkennen hat aber dafür gesorgt das der reifen an luft verloren hat.

_________________
Bild


Nach oben
 Profil  
BedankenMit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Di 8. Apr 2008, 22:17 
Offline
Neue/r

Registriert: Di 8. Apr 2008, 21:14
Beiträge: 17
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Ob das Ventil undicht ist kann man relativ schnell alleine testen, Spülli rauf, wenns sprudelt ist's undicht.

Der Weg zum Fachmann bringt oft die Erkenntnis :D

Und nicht vergessen, niemals den Reifen im platten Zustand fahren. Das kann der Totesstoß für den Reifen sein. Lieber Streß haben und Rad ab/ausbauen als ihn zu Schrott fahren.


Nach oben
 Profil  
BedankenMit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Di 8. Apr 2008, 22:22 
Hab grad gesehen, dass du neu bist. Ich sag mal Willkommen im Forum :bier:

Bist denn auch ein Nissentreiber? Und vor allem wo arbeitest du... Reifenbude?


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Di 8. Apr 2008, 22:41 
Offline
Neue/r

Registriert: Di 8. Apr 2008, 21:14
Beiträge: 17
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Danke.
Sorry, ja hab mich ja noch garnicht vorgestellt. Werde das aber nachholen.

Ja, hab ne '08 Hornet in weiß und hab ne eigene Werkstatt(Reifenfachhandel mit KFZ-Service). Daher meine Kommentare zu dem Thema.


Nach oben
 Profil  
BedankenMit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Mi 9. Apr 2008, 06:18 
Offline
Super Poster
Benutzeravatar

Registriert: Mi 21. Apr 2004, 17:37
Beiträge: 553
Wohnort: Berlin (West)
Motorrad: 900er (SC48)
Reifen: Dunlop Roadsmart
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
TumblerBerlin hat geschrieben:
Ob das Ventil undicht ist kann man relativ schnell alleine testen, Spülli rauf, wenns sprudelt ist's undicht. ...

Spucke tuts auch :D

_________________
919 Bj. 2002 Bild


Nach oben
 Profil  
BedankenMit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 24 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de