Dein Honda Hornet Forum

powered by Hornet-Home.de

Aktuelle Zeit: Fr 19. Jul 2019, 06:44

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 51 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4  Nächste
Autor Nachricht
BeitragVerfasst: Do 9. Mai 2019, 11:04 
Offline
Super Poster
Benutzeravatar

Registriert: Di 22. Jun 2004, 21:38
Beiträge: 664
Wohnort: Zollernalb
Motorrad: CB 900 Hornet 02
Reifen: M7
Geschlecht: M
Danke gegeben: 1
Danke bekommen:
1 mal in 1 Post
Nein es ist noch das Original Teil :moped: wurde 2002 dort hin gebaut beim auspacken der Holzkiste :-) und seit her außer mit Farbe mal verändert. :moped:

_________________
Jage nicht was du nicht erlegen kannst!
IfHH 1000


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Fr 10. Mai 2019, 06:46 
Offline
Forums-Institution
Benutzeravatar

Registriert: Fr 16. Mär 2007, 23:05
Beiträge: 10605
Wohnort: Höchst i. Odw.
Motorrad: CB900F3/CX500/CB-1/CY50/F700
Reifen: Z8i M/O
Geschlecht: M
Danke gegeben: 35
Danke bekommen:
209 mal in 199 Posts
Murr hat geschrieben:


"Dieses Album ist leer." :nix:

_________________
Das Leben ist kein Ponyschlecken.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Fr 10. Mai 2019, 07:40 
Offline
Super Poster
Benutzeravatar

Registriert: Di 22. Jun 2004, 21:38
Beiträge: 664
Wohnort: Zollernalb
Motorrad: CB 900 Hornet 02
Reifen: M7
Geschlecht: M
Danke gegeben: 1
Danke bekommen:
1 mal in 1 Post
Alrik hat geschrieben:


Ja leider hab gestern versucht noch weitere Bilder hoch zu laden :-? dabei ist was schief gegangen. Hab keine Bilder mehr gerade. Sorry.
Werde aber daran arbeiten.

Hab vermutlich das Problem gefunden. Möchte mich da aber noch nicht festlegen, da nur ein Test mit warmen Reifen das vielleicht bestätigen kann. Vielleicht kann jemand von seiner 900er mal ein Bild vom Abstand des Reifen und Hinterrad posten. So als Vergleich. Das wäre echt Klasse.

_________________
Jage nicht was du nicht erlegen kannst!
IfHH 1000


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Fr 10. Mai 2019, 07:44 
Offline
Forums-Institution
Benutzeravatar

Registriert: Fr 16. Mär 2007, 23:05
Beiträge: 10605
Wohnort: Höchst i. Odw.
Motorrad: CB900F3/CX500/CB-1/CY50/F700
Reifen: Z8i M/O
Geschlecht: M
Danke gegeben: 35
Danke bekommen:
209 mal in 199 Posts
Ist gerade verzurrt, sorry.

Bild

_________________
Das Leben ist kein Ponyschlecken.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Fr 10. Mai 2019, 10:40 
Offline
Mitglied
Benutzeravatar

Registriert: Mi 28. Feb 2018, 12:05
Beiträge: 27
Wohnort: Köln
Motorrad: Hornet 900, SC 48
Reifen: PiPo
Geschlecht: M
Danke gegeben: 4
Danke bekommen:
14 mal in 10 Posts
Hier mit einer relativ neuen 114er Kette und 2/3 abgefahrenem Michelin PP.

Bild


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Do 30. Mai 2019, 12:56 
Offline
Super Poster
Benutzeravatar

Registriert: Di 22. Jun 2004, 21:38
Beiträge: 664
Wohnort: Zollernalb
Motorrad: CB 900 Hornet 02
Reifen: M7
Geschlecht: M
Danke gegeben: 1
Danke bekommen:
1 mal in 1 Post
Tach....und ja sorry bin erneut sehr langsam gerade mit zurück schreiben unterwegs. :bow: :bow:
Ich hab jetzt mal versucht das mit den Bildern in den Griff zu bekommen. Anbei die Bilder die ich gemacht habe.

https://drive.google.com/drive/folders/15hqnR_TWciDNtycLXKEo0f9iqEm5393C?usp=sharing

Vielleicht ist dort jetzt besser zu sehen wie eng es gerade bei mir zu geht. Hab jetzt auch noch die Kette neu gespannt leider keine große verbesserung.

:gruebel: Kann es sein das Reifen vermutlich nicht richtig drauf ist? Was meint ihr? :nix:
Hab ich was falsch gemacht beim einbau der Felge???

Bin mir gerade echt nicht sicher :( :nix:

Vielleicht hat noch jemand einen Tipp.
Ach ja Bilder sind auf dem Montageständer gemacht worden.

_________________
Jage nicht was du nicht erlegen kannst!
IfHH 1000


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Do 30. Mai 2019, 23:25 
Offline
Mitglied
Benutzeravatar

Registriert: Mi 28. Feb 2018, 12:05
Beiträge: 27
Wohnort: Köln
Motorrad: Hornet 900, SC 48
Reifen: PiPo
Geschlecht: M
Danke gegeben: 4
Danke bekommen:
14 mal in 10 Posts
Auf Bild 1010 sieht man, dass deine Radachse sehr weit vorne ist.
Wieviele Kettenglieder hat deine Kette nochmal?
Original Übersetzung oder größeres Kettenblatt?
Bei mir ist die Achse mit original Kette und Übersetzung mehrere cm weiter hinten.


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Fr 31. Mai 2019, 10:04 
Offline
Super Poster
Benutzeravatar

Registriert: Di 22. Jun 2004, 21:38
Beiträge: 664
Wohnort: Zollernalb
Motorrad: CB 900 Hornet 02
Reifen: M7
Geschlecht: M
Danke gegeben: 1
Danke bekommen:
1 mal in 1 Post
Hab ne original Kette und original Kettenblatt beim letzten Wechsel bestellt. Und dabei wurde nur die Kette gekürzt das sie zum Kettenblatt passt.
Kann jetzt nicht genau sagen wieviel Glieder die jetzt hat müsste ich heute abend zählen :lupe:

_________________
Jage nicht was du nicht erlegen kannst!
IfHH 1000


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Fr 31. Mai 2019, 11:12 
Offline
Administrator
Benutzeravatar

Registriert: Mo 25. Jul 2016, 17:23
Beiträge: 1521
Wohnort: Nähe Hannover
Motorrad: SC48 PC34 CRF250LA Beta Rev
Reifen: u.a.Bridgestone S20 Hypersport
Geschlecht: M
Danke gegeben: 255
Danke bekommen:
268 mal in 239 Posts
Auch mit 112 Gliedern und damit weiter vorn stehender Achse schleift bei mir nichts. Das Bild von Joe Bar zeigt sehr gut, dass eine 114er Kette zwar passt, aber schon im Neuzustand die Achse da steht, wo sie erst bei völlig verschlissener Kette stehen sollte. Damit kannst Du nach 20% Verschleiß gar nicht mehr nachspannen.

_________________
Viele Grüße, Micha

ANTRIEBSART: OTTO
*** Meine Ur-Hornet ***
*** Meine Hornet 900 ***


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Fr 31. Mai 2019, 20:54 
Offline
Super Poster
Benutzeravatar

Registriert: Di 22. Jun 2004, 21:38
Beiträge: 664
Wohnort: Zollernalb
Motorrad: CB 900 Hornet 02
Reifen: M7
Geschlecht: M
Danke gegeben: 1
Danke bekommen:
1 mal in 1 Post
Es ist eine DID 50VM(530VM) 114LE verbaut worden und es wurde ein Kettenglied entfernt in dem Fall jetzt ne 112.
Ritzel haben die gleiche Größe wie die original Ritzel nur von Sunstar.
Glaube nicht das es an der Kette liegt mit dem Metzeler Z6 hat es auch gut funktioniert.

_________________
Jage nicht was du nicht erlegen kannst!
IfHH 1000


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Mo 3. Jun 2019, 13:17 
Offline
Super Poster
Benutzeravatar

Registriert: Di 22. Jun 2004, 21:38
Beiträge: 664
Wohnort: Zollernalb
Motorrad: CB 900 Hornet 02
Reifen: M7
Geschlecht: M
Danke gegeben: 1
Danke bekommen:
1 mal in 1 Post
So nach dem spannen der Kette bin ich gestern ne kleine Runde gefahren (50km) hab dann abgebrochen da die Hinterradabdeckung geschmolzen ist. Dnach den Reifendruck noch kontroliert. Alles im grünen Bereich. Aber die Abdeckung ist hin. Werde vermutlich mit so was keinen TÜV mehr bekommen :nix:
Oder was meint ihr.
Jetzt gibt es 4 Möglichkeiten:
1. Neue Kette mit 114 Gliedern
2. vorheriges Reifen Modell
3. die neue Hinterradabdeckung hat vielleicht einen besseren Abstand
4. ignorieren und weiter fahren bis der Reifen abnimmt. Stark genug ist die Maschine ja :laugh:

_________________
Jage nicht was du nicht erlegen kannst!
IfHH 1000


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Mo 3. Jun 2019, 15:28 
Offline
Community-Fan
Benutzeravatar

Registriert: Mo 27. Jan 2014, 17:47
Beiträge: 277
Wohnort: MKK
Motorrad: CB600S 02'
Reifen: Angel GT
Geschlecht: M
Danke gegeben: 8
Danke bekommen:
26 mal in 26 Posts
5. demontier die Hinterradabdeckung
und wenn sich die Kette gelängt hat, baust du sie wieder dran. :naughty:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Mo 3. Jun 2019, 17:28 
Offline
Super Poster
Benutzeravatar

Registriert: Di 22. Jun 2004, 21:38
Beiträge: 664
Wohnort: Zollernalb
Motorrad: CB 900 Hornet 02
Reifen: M7
Geschlecht: M
Danke gegeben: 1
Danke bekommen:
1 mal in 1 Post
Ja das ist auch noch ne Option wenn da nur nicht der Dreck von Kette , Straße und Hinterrad nicht wäre. :nix:

_________________
Jage nicht was du nicht erlegen kannst!
IfHH 1000


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Mo 3. Jun 2019, 18:08 
Offline
Administrator
Benutzeravatar

Registriert: Mo 25. Jul 2016, 17:23
Beiträge: 1521
Wohnort: Nähe Hannover
Motorrad: SC48 PC34 CRF250LA Beta Rev
Reifen: u.a.Bridgestone S20 Hypersport
Geschlecht: M
Danke gegeben: 255
Danke bekommen:
268 mal in 239 Posts
Bild

Genauso viel Platz, wie es sein sollte, mit der 112er Kette...

Bild

...die sich, anders als die 114er, ausgehend vom Neuzustand über den vollen Weg nachspannen lässt.

Der Verstellbereich der Hinterachse ist der Freigangbereich des Schutzblechs. Des serienmäßigen, unverformten Schutzblechs mit einem ebensolchen Reifen.

_________________
Viele Grüße, Micha

ANTRIEBSART: OTTO
*** Meine Ur-Hornet ***
*** Meine Hornet 900 ***


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
Es bedankte/n sich: Murr
BeitragVerfasst: Mo 3. Jun 2019, 21:56 
Offline
Super Poster
Benutzeravatar

Registriert: Di 22. Jun 2004, 21:38
Beiträge: 664
Wohnort: Zollernalb
Motorrad: CB 900 Hornet 02
Reifen: M7
Geschlecht: M
Danke gegeben: 1
Danke bekommen:
1 mal in 1 Post
Hab jetzt noch mal die Abdeckung runter gemacht, da das Teil ja jetzt defekt ist.
Bilder
https://drive.google.com/drive/folders/15hqnR_TWciDNtycLXKEo0f9iqEm5393C?usp=sharing

Vielleicht macht ja in nächster Zeit jemand die Abdeckung runter und könnte mir ein Bild der Schrauben senden. Ich habe nämlich die Vermutung das es vielleicht auch an den Schrauben liegen kann. :nix:

Ziemlich Ratlos :gruebel:

_________________
Jage nicht was du nicht erlegen kannst!
IfHH 1000


Nach oben
 Profil  
BedankenMit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 51 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de