Dein Honda Hornet Forum

powered by Hornet-Home.de

Aktuelle Zeit: Di 14. Jul 2020, 05:35

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Do 6. Feb 2020, 22:22 
Offline
Neue/r

Registriert: Mo 4. Mär 2019, 22:03
Beiträge: 11
Motorrad: Honda Hornet pc 36 Bj 02
Geschlecht: M
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Hallo meine Freunde.
Ich hab heute mein Motorradservice gemacht und dabei den Bezinschlauch getauscht. Hierbei sind 2 Probleme aufgetreten:
1. Ich weiß nicht mehr wo der kleine, dünne Schlauch von Benzinhahn angeschlossen wird. Die Betriebsanleitung hat mir leider auch nicht helfen können...
2. Das Starten geht nur mit Starthilfe und ,,Starterspray“. Wenn sie dann einmal läuft, dann nur sehr unrund und dreht nur bis Max. 4000 Touren hinauf. Zwischendurch stottert bzw. schießt sie.

Hängt das eine Problem mit dem anderen zusammen?

Weiß jemand vielleicht woran das liegen könnte ?

Vielen Dank im Voraus!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Do 6. Feb 2020, 22:31 
Offline
Administrator
Benutzeravatar

Registriert: Mo 25. Jul 2016, 17:23
Beiträge: 1946
Wohnort: Nähe Hannover
Motorrad: SC48 PC34 CB500 CRF250LA
Reifen: u.a.Bridgestone S20 Hypersport
Geschlecht: M
Danke gegeben: 344
Danke bekommen:
369 mal in 329 Posts
Genau der kleine dünne Schlauch ist Dein Problem, das ist die Unterdruckleitung, die den Benzinhahn öffnet. Sie geht zu einem kleinen Anschluss am Ansaugstutzen vom zweiten Zylinder.
Deswegen öffnet jetzt erstens der Benzinhahn nicht (Spritmangel) und zweitens zieht Zylinder 2 Nebenluft (Abmagerung).
Steck ihn auf und alles sollte wieder funktionieren.

_________________
Viele Grüße, Micha

ANTRIEBSART: OTTO
*** Meine Ur-Hornet ***
*** Meine Hornet 900 ***


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Do 6. Feb 2020, 23:10 
Offline
Neue/r

Registriert: Mo 4. Mär 2019, 22:03
Beiträge: 11
Motorrad: Honda Hornet pc 36 Bj 02
Geschlecht: M
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Danke Micha für die schnelle Antwort.

Bin jetzt noch in die Werkstätte geeilt und habe es umgesteckt.
Leider ohne Erfolg. Mein Motorrad springt trotz Starthilfe nicht an.

Ist sie vielleicht abgesoffen ?

Gruß Adrian


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Fr 7. Feb 2020, 00:43 
Offline
Administrator
Benutzeravatar

Registriert: Mo 25. Jul 2016, 17:23
Beiträge: 1946
Wohnort: Nähe Hannover
Motorrad: SC48 PC34 CB500 CRF250LA
Reifen: u.a.Bridgestone S20 Hypersport
Geschlecht: M
Danke gegeben: 344
Danke bekommen:
369 mal in 329 Posts
Was hast Du "umgesteckt"?

_________________
Viele Grüße, Micha

ANTRIEBSART: OTTO
*** Meine Ur-Hornet ***
*** Meine Hornet 900 ***


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Fr 7. Feb 2020, 08:21 
Offline
Neue/r

Registriert: Mo 4. Mär 2019, 22:03
Beiträge: 11
Motorrad: Honda Hornet pc 36 Bj 02
Geschlecht: M
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Ich habe den dünnen Schlauch dort angesteckt , wo er hin gehört.
Das meinte ich mit umstecken. :naughty:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de