Dein Honda Hornet Forum

powered by Hornet-Home.de

Aktuelle Zeit: Di 14. Jul 2020, 06:10

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Mo 17. Jan 2011, 23:50 
Offline
Neue/r

Registriert: Mo 17. Jan 2011, 23:38
Beiträge: 10
Motorrad: jo
Reifen: auch
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Servus,

ich hab da so nen Problem und zwar komm ich nicht mehr mit meinem normalen account (WolF66) ins hornet forum.
hat da jemand ne idee was ich da machen kann???

danke schonmal 8)

_________________
...der eingendlich WolF66 heißt


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Mo 17. Jan 2011, 23:56 
Offline
Administrator
Benutzeravatar

Registriert: Fr 14. Mai 2010, 19:31
Beiträge: 4124
Wohnort: GM/OÖ
Motorrad: KTM 690 SMC R
Reifen: Conti Sport Attack 3
Geschlecht: M
Danke gegeben: 8
Danke bekommen:
177 mal in 135 Posts
Ich werf mal Cache+Cookies löschen und Passwort-Reminder in die Runde :)

_________________
KTM - Ready to repair :D


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Di 18. Jan 2011, 00:11 
Offline
Neue/r

Registriert: Mo 17. Jan 2011, 23:38
Beiträge: 10
Motorrad: jo
Reifen: auch
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
ok passwort is eigendlich gespeichert hat ja bis heute auch immer geklappt der hornet-forum will mich halt nur nicht mehr reinlassen.
cache cookies löschen? ich such mal.

_________________
...der eingendlich WolF66 heißt


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Di 18. Jan 2011, 00:26 
Offline
Administrator
Benutzeravatar

Registriert: Fr 14. Mai 2010, 19:31
Beiträge: 4124
Wohnort: GM/OÖ
Motorrad: KTM 690 SMC R
Reifen: Conti Sport Attack 3
Geschlecht: M
Danke gegeben: 8
Danke bekommen:
177 mal in 135 Posts
Kannst auch noch die anderen Domains versuchen, z.B. http://www.hornet-home.eu/forum/ oder http://www.hornet-freunde.de/forum/. Wenns dort geht würde ich ein Cache/Cookie-Problem bestätigt sehen.

_________________
KTM - Ready to repair :D


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Di 18. Jan 2011, 00:34 
Offline
Neue/r

Registriert: Mo 17. Jan 2011, 23:38
Beiträge: 10
Motorrad: jo
Reifen: auch
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
geht leider auch nicht
mir wird immergesgt ich hätte zu viele versuche gebraucht und ich soll nen sicherheitscode eingeben und halt nochmal meine daten aber da komm ich auch nicht weiter

_________________
...der eingendlich WolF66 heißt


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Di 18. Jan 2011, 00:48 
Offline
Master Poster
Benutzeravatar

Registriert: Fr 1. Dez 2006, 21:01
Beiträge: 5818
Wohnort: Österreich
Motorrad: PC36 / BJ05 / schwarz
Danke gegeben: 0
Danke bekommen:
4 mal in 4 Posts
Schon 'nen anderen Browser probiert?

_________________
IfHH #730


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Di 18. Jan 2011, 01:04 
Offline
Neue/r

Registriert: Mo 17. Jan 2011, 23:38
Beiträge: 10
Motorrad: jo
Reifen: auch
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
internet explorer ist das selbe problem

_________________
...der eingendlich WolF66 heißt


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Di 18. Jan 2011, 01:17 
Offline
Administrator
Benutzeravatar

Registriert: Fr 14. Mai 2010, 19:31
Beiträge: 4124
Wohnort: GM/OÖ
Motorrad: KTM 690 SMC R
Reifen: Conti Sport Attack 3
Geschlecht: M
Danke gegeben: 8
Danke bekommen:
177 mal in 135 Posts
Er hats Forum kaputt gemacht :cry: :D

hornetwolf hat geschrieben:
aber da komm ich auch nicht weiter
Inwiefern nicht weiter? Kommen Fehlermeldungen? Bekommst keine Mail (auch ned im Spam-Ordner)?

_________________
KTM - Ready to repair :D


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Di 18. Jan 2011, 08:25 
Offline
Forums-Institution
Benutzeravatar

Registriert: Do 28. Okt 2004, 11:59
Beiträge: 18261
Wohnort: Bielefeld
Motorrad: Yamaha MT-09 Tracer + XTZ 750
Geschlecht: M
Danke gegeben: 495
Danke bekommen:
188 mal in 144 Posts
hornetwolf hat geschrieben:
....ich soll nen sicherheitscode eingeben und halt nochmal meine daten aber da komm ich auch nicht weiter

Öh..... tja.... :nix:
Im Zwiefel eine Mail an den Webmaster.
Aber etwas Geduld, keine Ahnung wie häufig unser Admin da aktuell so reinschaut.

_________________
Bild - aktualisiert: 07.07.2020
IfHH #681 - Fragen gehören ins Forum und nicht in mein Postfach!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Di 18. Jan 2011, 10:03 
Offline
Neue/r

Registriert: Mo 17. Jan 2011, 23:38
Beiträge: 10
Motorrad: jo
Reifen: auch
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
vulkanus hat geschrieben:
Er hats Forum kaputt gemacht :cry: :D

sicher ich bin hier ein gemeiner schläfer eigendlich fahr ich ne bandit und soll jetzt das forum lahmlegen :lol:


vulkanus hat geschrieben:
Inwiefern nicht weiter? Kommen Fehlermeldungen? Bekommst keine Mail (auch ned im Spam-Ordner)?

wenn ich dann meine normalen zugangsdaten und den bestätigungscode eingegeben habe kommt das selbe nochmal also wieder das ich zu viele versuche gebraucht habe und so..

@thalys: abgeschickt

_________________
...der eingendlich WolF66 heißt


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Di 18. Jan 2011, 10:12 
Offline
Neue/r

Registriert: Mo 17. Jan 2011, 23:38
Beiträge: 10
Motorrad: jo
Reifen: auch
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
so ich hab jetzt einfach mal was im video-fred gepostet dann sollte ich eigendlich ne e-mail auf mein altes konto bekommen. mal schaun was sich tut...

...also ich hab ganz normal ne benachrichtigung auf meine "alte" mail adresse bekommen

_________________
...der eingendlich WolF66 heißt


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Mi 19. Jan 2011, 16:26 
Offline
Community-Fan
Benutzeravatar

Registriert: Mi 22. Okt 2008, 20:37
Beiträge: 211
Wohnort: Erkelenz
Motorrad: PC36´02
Reifen: Dunlop
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
So hab den tipp vom webmaster befolgt mir nen neues passwort zukommen zu lassen und siehe da keine problem mehr...
:D :D :D :D :dance: :dance: :dance:


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Mi 19. Jan 2011, 17:14 
Offline
Master Poster

Registriert: Di 15. Dez 2009, 15:52
Beiträge: 4265
Motorrad: Honda Hornet PC41
Geschlecht: M
Danke gegeben: 11
Danke bekommen:
3 mal in 3 Posts
:clap: :knuddel: willlkommen zurück ;)


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Mi 19. Jan 2011, 19:35 
Offline
Community-Fan
Benutzeravatar

Registriert: Di 21. Dez 2010, 23:21
Beiträge: 442
Motorrad: SC48
Reifen: Zwei, schwarz, unten
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
wb!

_________________
Sie wissen, was ich meine?


Nach oben
 Profil  
BedankenMit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de