Dein Honda Hornet Forum

powered by Hornet-Home.de

Aktuelle Zeit: Di 29. Sep 2020, 06:17

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 28 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags: Re: Vorstellung aus Rheinhessen
BeitragVerfasst: So 7. Jun 2020, 16:36 
Offline
Neue/r

Registriert: Sa 30. Mai 2020, 15:05
Beiträge: 13
Wohnort: 55578
Motorrad: SC48
Geschlecht: M
Danke gegeben: 1
Danke bekommen:
2 mal in 2 Posts
Vielen Dank für die Hinweise :)

vertex hat geschrieben:
Evtl ganz interessant: Martin zerlegt ne Honda Benzinpumpe. Nicht baugleich, aber vermutlich prinzipiell vergleichbar.
https://www.youtube.com/watch?v=pDUUqZkCts4

Dieses Video hatte ich gestern auch entdeckt. Gefiel mir sehr gut!

vertex hat geschrieben:

Dieses hier habe ich mir eben angesehen. Sehr gut! :zustimm:

vertex hat geschrieben:
Die Dichtung sieht mir ziemlich großzügig und gummimäßig aus - ich denke, die kann man wiederverwenden. Ansonsten: 17574-MCZ-000
Hier: https://www.bike-parts-honda.de/honda-m ... 400/2/1963

Werde es wohl erstmal mit der "alten" Dichtung versuchen :D


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Vorstellung aus Rheinhessen
BeitragVerfasst: Mo 15. Jun 2020, 15:09 
Offline
Neue/r

Registriert: Sa 30. Mai 2020, 15:05
Beiträge: 13
Wohnort: 55578
Motorrad: SC48
Geschlecht: M
Danke gegeben: 1
Danke bekommen:
2 mal in 2 Posts
So, da bin ich wieder. Hat jetzt etwas länger gedauert. Ich habe mir nämlich eine gebrauchte Benzinpumpe gekauft und gegen die defekte ausgetauscht. Und was soll ich sagen? Die Nisse läuft wieder wie geschmiert :moped:

Vielen Dank für die Unterstützung! :bier:

Hier ein paar Bilder der defekten Pumpe und als Vergleich dann die gebraucht gekaufte Pumpe:

Bild

Bild

Bild

Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
Es bedankte/n sich: vertex
 Betreff des Beitrags: Re: Vorstellung aus Rheinhessen
BeitragVerfasst: Mo 15. Jun 2020, 15:19 
Offline
Neue/r

Registriert: Sa 30. Mai 2020, 15:05
Beiträge: 13
Wohnort: 55578
Motorrad: SC48
Geschlecht: M
Danke gegeben: 1
Danke bekommen:
2 mal in 2 Posts
Alrik hat geschrieben:
Gerade bei #eBayKleinanzeigen gefunden. Wie findest du das?

https://www.ebay-kleinanzeigen.de/s-anz ... pp_android

Eher teuer. Die gab's auch schon mal für 60,-.


Ich habe versucht, etwas zu fuggern (auf anderer Webseite). Aber da kam nicht viel bei raus (2% Skonto) :rolleyes:
Inkl. Versand 154,00 Euro. Bin trotzdem froh, dass die Gute wieder summt :zustimm:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Vorstellung aus Rheinhessen
BeitragVerfasst: Mo 15. Jun 2020, 18:08 
Offline
Forums-Institution
Benutzeravatar

Registriert: Fr 16. Mär 2007, 23:05
Beiträge: 10920
Wohnort: Höchst i. Odw.
Motorrad: CB900F3/CX500/CB-1/CY50/F700
Reifen: Z8i M/O
Geschlecht: M
Danke gegeben: 39
Danke bekommen:
249 mal in 238 Posts
Wenn das Problem jetzt gelöst ist, ist es ja eher zu verschmerzen. Hauptsache, die Fuhre rollt wieder.

_________________
Das Leben ist kein Ponyschlecken.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Vorstellung aus Rheinhessen
BeitragVerfasst: Mo 15. Jun 2020, 18:52 
Offline
Master Poster
Benutzeravatar

Registriert: Fr 28. Jun 2013, 20:34
Beiträge: 1749
Wohnort: Northeim
Motorrad: SC48 + SC35
Reifen: Continental RA3
Geschlecht: M
Danke gegeben: 307
Danke bekommen:
200 mal in 186 Posts
raclawa hat geschrieben:
Hier ein paar Bilder der defekten Pumpe und als Vergleich dann die gebraucht gekaufte Pumpe:

Ah, geil, danke! Haha, an dem Ding kann man ja sogar sehen, wo der Benzinlevel war :D

Die Bilder sollte man mal in ein "Mögliche Fehler" Kompendium aufnehmen. Rein intuitiv denk man ja (ich zumindest), dass Benzin grundsätzlich mal vor Korrosion schützen sollte - auch, wenn man ja vom Ethanol- und Wasseranteil weiss. Hätte trotzdem nicht gedacht, dass das in "nur" 3 Jahren schon sooo krass verpickelt! :o


Ps:
Das ist ja sogar auf dem Gummi... Moment mal... was bitte is das für'n Zeuch!? :gruebel:

Lässt sich das abwischen, oder mit Bremsenreiniger ablösen oder so?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Vorstellung aus Rheinhessen
BeitragVerfasst: Do 18. Jun 2020, 10:37 
Offline
Neue/r

Registriert: Sa 30. Mai 2020, 15:05
Beiträge: 13
Wohnort: 55578
Motorrad: SC48
Geschlecht: M
Danke gegeben: 1
Danke bekommen:
2 mal in 2 Posts
vertex hat geschrieben:
raclawa hat geschrieben:
Hier ein paar Bilder der defekten Pumpe und als Vergleich dann die gebraucht gekaufte Pumpe:

Ah, geil, danke! Haha, an dem Ding kann man ja sogar sehen, wo der Benzinlevel war :D

Die Bilder sollte man mal in ein "Mögliche Fehler" Kompendium aufnehmen. Rein intuitiv denk man ja (ich zumindest), dass Benzin grundsätzlich mal vor Korrosion schützen sollte - auch, wenn man ja vom Ethanol- und Wasseranteil weiss. Hätte trotzdem nicht gedacht, dass das in "nur" 3 Jahren schon sooo krass verpickelt! :o

Ps:
Das ist ja sogar auf dem Gummi... Moment mal... was bitte is das für'n Zeuch!? :gruebel:

Lässt sich das abwischen, oder mit Bremsenreiniger ablösen oder so?


Ich muss mal bisschen ausholen. Achtung!

Die Hornet wurde seit 2012 nicht mehr gefahren. Sie lief nur fast jedes Jahr mal im Stand warm, und das war es dann. Allerdings hatte ich sie das letzte Mal 2017 laufen. Der Sprit war insofern definitiv von 2012.

Ein Freund von mir fährt Oldtimmerrennen. Er ist bzgl. Mopeds ein alter Hase. Er sagte, dass das heutige Benzin nicht mehr das ist, was es einmal war. Dem Zeugs wird mittlerweile (bzw. schon seit Jahren) so viel Gerümpel beigemischt, dass es nicht mehr schön ist. Wenn früher Benzin verdunstete, blieb im Schälchen quasi nichts mehr übrig. Das ist schon lange nicht mehr so. Vergaser, die beim Einmotten nicht entleert werden, können derart "verkleben", dass sie nur von Spezialfirmen wieder freigemacht werden können.

Der braune Belag an der Benzinpumpe löst sich bereits beim Berühren. Keine Ahnung, was das für Rückstände sind. Und vor Korrosion schützt das Benzin auch nicht wirklich. Dem Tank war sein inneres Leid deutlich anzufühlen. Und ich hatte ihn seinerzeit extra voll getankt. Aber okay . . . 8 Jahre sind eine lange Zeit :D

Bin aber dennoch sehr happy, dass das Teilchen wieder schön schnurrt :clap:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
Es bedankte/n sich: vertex
 Betreff des Beitrags: Re: Vorstellung aus Rheinhessen
BeitragVerfasst: Do 18. Jun 2020, 18:32 
Offline
Master Poster
Benutzeravatar

Registriert: Fr 28. Jun 2013, 20:34
Beiträge: 1749
Wohnort: Northeim
Motorrad: SC48 + SC35
Reifen: Continental RA3
Geschlecht: M
Danke gegeben: 307
Danke bekommen:
200 mal in 186 Posts
8 Jahre alter Sprit - also noch "Das gute Zeugs von damals!" :lol:

Wenn's so leicht ab geht, dann schau doch mal, ob du diese Pumpe evtl wiederbeleben kannst...? Bischen klopfen, bischen putzen, bischen spülen... :)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Vorstellung aus Rheinhessen
BeitragVerfasst: Fr 4. Sep 2020, 19:07 
Offline
Neue/r

Registriert: Sa 30. Mai 2020, 15:05
Beiträge: 13
Wohnort: 55578
Motorrad: SC48
Geschlecht: M
Danke gegeben: 1
Danke bekommen:
2 mal in 2 Posts
So, ich bin wieder da . . . mit ganz anderen Problemen :D

Ich muss mal eben erzählen:

Nachdem also das Moped nach dem Benzinpumpentausch ansprang, bin ich ein paar Tage später zum TÜV. Bei der Hinfahrt merkte ich, dass das Teil nicht mehr so zog, wie ich es von ihm gewohnt war. Die TÜV-Abnahme wurde verweigert, weil am Hinterrad Spiel festgestellt wurde. Der freundliche Herr meinte, es könnte ein Lagerschaden sein. Also habe ich mir einen Satz Lager (3 Stück) für das Hinterrad bestellt und entsprechend gewechselt. Anscheinend ist das Problem gelöst, denn ich kann kein Spiel mehr feststellen (hoffe, dass das bei dem TÜV-Menschen nächste Woche genauso sein wird).

Zwischenzeitlich habe ich auch Öl samt Filter gewechselt. Bremsflüssigkeit und Kühlflüssigkeit stehen zeitnah auch noch an.

Jetzt zu meinem Problem. Das Anfahren gestaltet sich etwas unbefriedigend, denn ich benötige etwas mehr Gas als es früher der Fall war und muss die Kupplung ETWAS schleifen lassen, ansonsten stirbt der Motor ab. Daraufhin habe ich mir von Motul einen Systemreiniger gekauft und dem Benzin beigemischt (weiß nicht mehr, ob es der Benzin- oder der Motorreiniger war). Die Kupplung ist übrigens nicht "verklebt". Das Hinterrad dreht sich in aufgebocktem Zustand im Leeerlauf nicht mit. Komisch ist, dass der Motor nicht wirklich Leistung zeigt. Auf der Landstraße hinterm Haus schaffe ich innerhalb eines Kilometers gerademal 140 km/h. Bei diversen Schaltvorgängen in den unteren Gängen knallt es gerne mal aus dem Auspuff.

Hat vielleicht jemand eine Idee, wo es klemmen könnte?


So steht die Kleine aktuell vor der Tür, allerdings fehlen hier noch ein paar Anbauteile

Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Vorstellung aus Rheinhessen
BeitragVerfasst: Fr 4. Sep 2020, 20:53 
Offline
Master Poster
Benutzeravatar

Registriert: Fr 28. Jun 2013, 20:34
Beiträge: 1749
Wohnort: Northeim
Motorrad: SC48 + SC35
Reifen: Continental RA3
Geschlecht: M
Danke gegeben: 307
Danke bekommen:
200 mal in 186 Posts
Wenn's knallt haste vermutlich unverbrannten Sprit im Rohr. Tu mal prüfen, ob alle Kerzenstecker sitzen tun und die Kerzen auch zünden... :gruebel:


Ps: Und lass die Jauche aus dem Sprit raus.. sonst sieht deine neue Pumpe bald aus wie die alte :lol:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Vorstellung aus Rheinhessen
BeitragVerfasst: Fr 4. Sep 2020, 23:11 
Offline
Neue/r

Registriert: Sa 30. Mai 2020, 15:05
Beiträge: 13
Wohnort: 55578
Motorrad: SC48
Geschlecht: M
Danke gegeben: 1
Danke bekommen:
2 mal in 2 Posts
vertex hat geschrieben:
Wenn's knallt haste vermutlich unverbrannten Sprit im Rohr. Tu mal prüfen, ob alle Kerzenstecker sitzen tun und die Kerzen auch zünden... :gruebel:

Ps: Und lass die Jauche aus dem Sprit raus.. sonst sieht deine neue Pumpe bald aus wie die alte :lol:


Die Kerzen sind neu, hatte ich wohl vergessen zu erwähnen. Hatte mir fast die Finger dabei gebrochen. Boah sitzen die Dinger tief bei dem Bock. Habe mir beim Draufstecken der Kerzenstecker eigentlich Mühe gegeben und nicht wirklich Lust, mich nochmal an den Dingern zu vergreifen. Kann eine Werkstatt an dem Moped Fehler auslesen wie beim Auto?

Im Tank ist keine Jauche mehr :D


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Vorstellung aus Rheinhessen
BeitragVerfasst: Fr 4. Sep 2020, 23:48 
Offline
Master Poster
Benutzeravatar

Registriert: Fr 28. Jun 2013, 20:34
Beiträge: 1749
Wohnort: Northeim
Motorrad: SC48 + SC35
Reifen: Continental RA3
Geschlecht: M
Danke gegeben: 307
Danke bekommen:
200 mal in 186 Posts
Fehlerspeicher - da kann ich nur auf nen Beitrag vom Flugstein verweisen:
viewtopic.php?f=15&t=30701#p493362

Steht bestimmt mehr im Forum - musste aber selber suchen :D


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Vorstellung aus Rheinhessen
BeitragVerfasst: Mi 9. Sep 2020, 18:26 
Offline
Neue/r

Registriert: Sa 30. Mai 2020, 15:05
Beiträge: 13
Wohnort: 55578
Motorrad: SC48
Geschlecht: M
Danke gegeben: 1
Danke bekommen:
2 mal in 2 Posts
So, da bin ich wieder . . . :)

Der Tip mit dem Fehlerspeicher fand ich sehr gut. Vielen Dank! Habe diesen auch im Werkstatthandbuch gefunden . . . zum Glück aber nicht gebraucht :-D

Ich habe vorhin die Funktion der beiden äußeren Zündkerzen getestet - beide funktionierten nicht. Beide werden von derselben Zündspule angesteuert. Also habe ich mir die Zündspule angeschaut. Und siehe da . . . die 2 Kabel waren noch vom letzten Zündkerzenwechsel abgezogen. Nachdem ich diese wieder draufgesteckt und das Moped gestartet habe, lief alles wie am Schnürchen, juhuuuu... Der Bock macht wieder richtig Druck.

TÜV gab´s heute auch. Demnächst werden noch Brems- und Kühlflüssigkeit gewechselt und dann wird das Teiulchen VIELLEICHT verkauft. Aktuell hat sie knapp 30.700 km auf der Uhr.

Danke für die Unterstützung!

:moped:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Vorstellung aus Rheinhessen
BeitragVerfasst: Mi 9. Sep 2020, 18:49 
Offline
Master Poster
Benutzeravatar

Registriert: Fr 28. Jun 2013, 20:34
Beiträge: 1749
Wohnort: Northeim
Motorrad: SC48 + SC35
Reifen: Continental RA3
Geschlecht: M
Danke gegeben: 307
Danke bekommen:
200 mal in 186 Posts
raclawa hat geschrieben:
die 2 Kabel waren noch vom letzten Zündkerzenwechsel abgezogen. Nachdem ich diese wieder draufgesteckt und das Moped gestartet habe, lief alles wie am Schnürchen, juhuuuu...

Sorry falls das schon geschrieben wurde, aber kannste die Schuld wenigstens ner Werkstatt in die Schuhe schieben, oder musst du dafür in den Spiegel schauen? :lol:

Sehr gut :zustimm: :D


/ps
Ah ne, ich Hammel, du schraubst ja selbst. Hier ist dein Spiegel. Lass mich auch gleich mal reinschauen :laugh:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 28 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de