Dein Honda Hornet Forum

powered by Hornet-Home.de

Aktuelle Zeit: Mi 17. Jul 2019, 12:48

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 68 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: Fehlerteufel nach Serverumzug
BeitragVerfasst: Mo 23. Feb 2009, 19:10 
Offline
Master Poster
Benutzeravatar

Registriert: Mi 17. Apr 2002, 23:59
Beiträge: 2255
Wohnort: Ruhrgebiet
Motorrad: SC 48
Reifen: Metzeler Z8i
Danke gegeben: 3
Danke bekommen:
2 mal in 2 Posts
dmxforever hat geschrieben:
ist sogar gerad.....le mit der Suche.


Danke Dir, im Nachtrag oben, hab ich das auch alles festgestellt. :bier:

_________________
Wer braucht schon ne Sig.


Nach oben
 Profil  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Fehlerteufel nach Serverumzug
BeitragVerfasst: Mo 23. Feb 2009, 20:03 
Offline
Forums-Institution
Benutzeravatar

Registriert: Do 28. Okt 2004, 11:59
Beiträge: 18205
Wohnort: Bielefeld
Motorrad: Yamaha MT-09 Tracer + XTZ 750
Geschlecht: M
Danke gegeben: 477
Danke bekommen:
172 mal in 133 Posts
Raziel hat geschrieben:
Wie dämlich ist das denn? Genau die wörter die unter Umständen wichtig sind.

Stell im Suchfenster mal unter "Ergebnisse anzeigen als:" von Beiträge auf Themen um...

_________________
Bild - aktualisiert: 01.07.2019
IfHH #681 - Fragen gehören ins Forum und nicht in mein Postfach!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Fehlerteufel nach Serverumzug
BeitragVerfasst: Mo 23. Feb 2009, 20:27 
Offline
Master Poster
Benutzeravatar

Registriert: Mi 17. Apr 2002, 23:59
Beiträge: 2255
Wohnort: Ruhrgebiet
Motorrad: SC 48
Reifen: Metzeler Z8i
Danke gegeben: 3
Danke bekommen:
2 mal in 2 Posts
thalys hat geschrieben:
Raziel hat geschrieben:
Wie dämlich ist das denn? Genau die wörter die unter Umständen wichtig sind.

Stell im Suchfenster mal unter "Ergebnisse anzeigen als:" von Beiträge auf Themen um...


Thx, ist zwar leider auch immer das gleiche, keine Suche etc. aber was solls. Aber wenn ich demnächst was suchen sollte, schreibe ich Dich einfach an, Du weisst ja eh wo´s steht. :D
Dafür gibt´s dann in Witzenhausen dies Jahr auch nen Bierchen für Dich. :naughty:

_________________
Wer braucht schon ne Sig.


Nach oben
 Profil  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Fehlerteufel nach Serverumzug
BeitragVerfasst: Mo 23. Feb 2009, 23:58 
Offline
Super Poster

Registriert: So 29. Apr 2001, 02:00
Beiträge: 714
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Raziel hat geschrieben:
dmxforever hat geschrieben:
Das ist aber auch klar bei einem Wort wie "treffen". Genauso gut könntest du nach "der, die, das" suchen.


:o Das musst Du mir jetzt aber mal näher erklären, die Suchfuktion arbeiten nicht mit Suchwörtern wie Reifen - Lenker - Treffen - Ausfahrt - 600er etc? Wie dämlich ist das denn? Genau die wörter die unter Umständen wichtig sind.

Ich suche eigentlich den Fred: Nach dem Treffen ist vor dem Treffen. Alle Wörter kommen hier im Forum tausendfach vor, wie soll ich den denn dann finden...... :evil:

Nachtrag: Ok, er sucht nach Reifen etc sogar wirklich. Fred gefunden passt also


Ja, das ist wirklich dämlich. Da gibt es eine Schwelle, ab der Wörter zu häufig vorkommenden Wörtern zählen und aus der Suche herausfliegen. Das kannte ich bis heute auch nicht.

Hab diese Schwelle jetzt auf 0% gestellt, so dass dieses Problem nicht mehr auftritt!


Nach oben
 Profil  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Fehlerteufel nach Serverumzug
BeitragVerfasst: Di 24. Feb 2009, 08:32 
Offline
Forums-Institution
Benutzeravatar

Registriert: Do 28. Okt 2004, 11:59
Beiträge: 18205
Wohnort: Bielefeld
Motorrad: Yamaha MT-09 Tracer + XTZ 750
Geschlecht: M
Danke gegeben: 477
Danke bekommen:
172 mal in 133 Posts
Andre hat geschrieben:
Hab diese Schwelle jetzt auf 0% gestellt, so dass dieses Problem nicht mehr auftritt!

Jau, jetzt geht auch "treffen" wieder: Die Suche ergab 5733 Treffer

Ob das im Zweifel dann weiter hilft steht auf einem anderen Blatt. :D
Ist aber wie beim Googele auch: Suchen will gelernt sein. ;)

_________________
Bild - aktualisiert: 01.07.2019
IfHH #681 - Fragen gehören ins Forum und nicht in mein Postfach!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Fehlerteufel nach Serverumzug
BeitragVerfasst: So 22. Mär 2009, 19:59 
Moin moin, nur mal ne Frage. Den ganzen Tag schon sieht bei mir die hornet-home.de Startseite so aus:

Bild

Im Forum selbst ist alles paletti, benutze übrigens Firefox. Hoffe mir kann wer helfen?


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Fehlerteufel nach Serverumzug
BeitragVerfasst: So 22. Mär 2009, 20:03 
Offline
Aktives Mitglied
Benutzeravatar

Registriert: Sa 24. Jan 2009, 19:21
Beiträge: 91
Wohnort: NDS
Motorrad: Hornet 900 SC48
Reifen: Metzeler M3
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Hast du Adblock Plus installiert? Vielleicht wird die CSS-Datei geblockt.

_________________
Alles wird gut.


Nach oben
 Profil  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Fehlerteufel nach Serverumzug
BeitragVerfasst: So 22. Mär 2009, 20:05 
Nich das ich wüsste, an meinem Rechner hab ich die letzten Tage nix verändert und gestern wars noch nich...?


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Fehlerteufel nach Serverumzug
BeitragVerfasst: So 22. Mär 2009, 20:14 
Offline
Master Poster
Benutzeravatar

Registriert: Do 3. Apr 2003, 21:23
Beiträge: 7126
Wohnort: Karlsruhe
Motorrad: Yamaha FZ1-N
Reifen: Michelin Pilot Road 2 CT
Geschlecht: M
Danke gegeben: 7
Danke bekommen:
12 mal in 12 Posts
war bei mir heute auch so,jetzt is wieder normal...

_________________
Farbe is egal, Hauptsach SCHWARZ [Stolzer Ex-Hornet 600 + 900 Fahrer]
http://s1.directupload.net/images/140115/lxw8jv22.jpg ==== http://s14.directupload.net/images/140413/mxe6mfse.jpg


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Fehlerteufel nach Serverumzug
BeitragVerfasst: So 22. Mär 2009, 20:25 
Offline
Super Poster

Registriert: So 29. Apr 2001, 02:00
Beiträge: 714
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Danke für die Info. War wirklich ein Problem mit den CSS. Hab daran gestern und heute gewerkelt.

@pierre46: Sollte nun wieder gehn. Am besten vorher mal den gesamten Cache löschen


Nach oben
 Profil  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Fehlerteufel nach Serverumzug
BeitragVerfasst: So 22. Mär 2009, 20:27 
Jepp, Seite neu geladen, jetzt funzts wieder :) Dankö :bier:


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Fehlerteufel nach Serverumzug
BeitragVerfasst: So 22. Mär 2009, 21:42 
Offline
Master Poster
Benutzeravatar

Registriert: Sa 13. Dez 2008, 16:28
Beiträge: 3438
Wohnort: Naumburg, Auto: Accord CU2 + Jimny
Motorrad: Tuono V4R; good old Molotov
Reifen: Angel GT in 190^^
Geschlecht: M
Danke gegeben: 6
Danke bekommen:
24 mal in 24 Posts
SoLar1z hat geschrieben:
war bei mir heute auch so,jetzt is wieder normal...


dito
aber is ja jetzt eh geklärt :wink:

_________________
V4 !!??


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Fehlerteufel nach Serverumzug
BeitragVerfasst: Di 7. Apr 2009, 12:07 
Offline
Master Poster
Benutzeravatar

Registriert: Fr 1. Dez 2006, 21:01
Beiträge: 5815
Wohnort: Österreich
Motorrad: PC36 / BJ05 / schwarz
Danke gegeben: 0
Danke bekommen:
3 mal in 3 Posts
Gibt's jetzt eigentlich noch 'ne Auflösung, was die beiden ominösen Threads von André betrifft? Test oder gehackt?

_________________
IfHH #730


Nach oben
 Profil  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Fehlerteufel nach Serverumzug
BeitragVerfasst: Di 7. Apr 2009, 12:10 
Offline
Forums-Institution
Benutzeravatar

Registriert: Do 28. Okt 2004, 11:59
Beiträge: 18205
Wohnort: Bielefeld
Motorrad: Yamaha MT-09 Tracer + XTZ 750
Geschlecht: M
Danke gegeben: 477
Danke bekommen:
172 mal in 133 Posts
Kein Test....! :nein:

Genauere Infos wird es wohl demnächst geben. André forscht da noch....

_________________
Bild - aktualisiert: 01.07.2019
IfHH #681 - Fragen gehören ins Forum und nicht in mein Postfach!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Fehlerteufel nach Serverumzug
BeitragVerfasst: Di 7. Apr 2009, 22:58 
Offline
Super Poster

Registriert: So 29. Apr 2001, 02:00
Beiträge: 714
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
thalys hat geschrieben:
Kein Test....! :nein:

Genauere Infos wird es wohl demnächst geben. André forscht da noch....


Siehe hier: http://www.hornet-home.de/forum/viewtopic.php?f=5&t=17004


Nach oben
 Profil  
BedankenMit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 68 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de