Dein Honda Hornet Forum

powered by Hornet-Home.de

Aktuelle Zeit: Mo 18. Feb 2019, 07:43

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 29 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags: Re: AU nicht bestanden
BeitragVerfasst: Mi 23. Aug 2017, 16:54 
Offline
Master Poster
Benutzeravatar

Registriert: Mo 28. Feb 2011, 08:36
Beiträge: 2325
Motorrad: PC41 '07
Reifen: RA2 EVO
Geschlecht: M
Danke gegeben: 29
Danke bekommen:
56 mal in 55 Posts
Vlt war mal ein powercommander verbaut? :nix:

Bei mir schauts jedenfalls so aus:
BildBild

_________________
Never go full retard!


Nach oben
 Profil  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: AU nicht bestanden
BeitragVerfasst: Mi 23. Aug 2017, 16:56 
Offline
Neue/r

Registriert: Mi 5. Jul 2017, 07:35
Beiträge: 18
Motorrad: Hornet PC41
Geschlecht: M
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Also so langsam frag ich mich wirklich ob die Prüfer bei der Dekra überhaupt wissen was sie machen... ohne diesen komischen widerstand und mit serientopf hat sie jetzt einen Wert von 0,8.... kurzzeitig stand 0,25 da... trotzdem nicht bestanden...

Dafür fährt sie jetzt komisch also hängt nicht mehr so extrem bissig am Gas und fängt wenn man versucht konstant 50 zu fahren minimal an zu ruckeln...

Naja egal... serientopf lambda aktiv... zum TÜV Ca 10km gefahren dabei Landstraße genügt um sie schön warm zu bekommen... auch mal kurz 150 gefahren direkt zur Dekra raus nach 3min dran gekommen und mööp wieder nix....


An was Kanns denn jetzt noch liegen?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: AU nicht bestanden
BeitragVerfasst: Do 24. Aug 2017, 09:38 
Offline
Forums-Institution
Benutzeravatar

Registriert: Fr 16. Mär 2007, 22:05
Beiträge: 10486
Wohnort: Höchst i. Odw.
Motorrad: CB900F3/CX500/CB-1/CY50/F700
ifHH: 1365
Reifen: Z8i M/O
Geschlecht: M
Danke gegeben: 33
Danke bekommen:
192 mal in 183 Posts
Und was genau kann der Kollege von DEKRA dafür, dass deine Abgaswerte nicht passen?

_________________
Das Leben ist kein Ponyschlecken.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
Es bedankte/n sich: Flyingbrick
 Betreff des Beitrags: Re: AU nicht bestanden
BeitragVerfasst: Do 24. Aug 2017, 10:59 
Offline
Neue/r

Registriert: Mi 5. Jul 2017, 07:35
Beiträge: 18
Motorrad: Hornet PC41
Geschlecht: M
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Für die Werte kann er denke ich mal nichts, aber wie er auf die Werte kommt schon.

Er hat sie nämlich im Standgas gemessen... dann bis 5000rpm gedreht wieder komplett losgelassen bis ins Standgas dann wieder 5000rpm und dann kam ne langt nicht 0,8% is zu viel...

So wie ich das verstanden habe soll doch mit 2300/2350rpm gemessen werden und diese möglichst konstant gehalten werden...


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: AU nicht bestanden
BeitragVerfasst: Do 24. Aug 2017, 11:10 
Offline
Aktives Mitglied

Registriert: Mi 14. Sep 2016, 10:10
Beiträge: 109
Wohnort: Oberbergischer Kreis
Motorrad: Hornet PC34 ´02/ GG EC300R ´10
Reifen: Conti Road Attack 3
Geschlecht: M
Danke gegeben: 2
Danke bekommen:
5 mal in 5 Posts
Es gibt Imho unterschiedliche Messverfahren.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: AU nicht bestanden
BeitragVerfasst: Do 24. Aug 2017, 14:28 
Offline
Master Poster
Benutzeravatar

Registriert: Mo 26. Aug 2013, 00:10
Beiträge: 2489
Motorrad: Hornet 600 PC36 05
ifHH: 409
Reifen: M7RR
Geschlecht: M
Danke gegeben: 22
Danke bekommen:
129 mal in 121 Posts
Das sind die Momente, in denen man froh sein kann ne alte Kiste zu fahren, die PC36 bleibt selbst ohne kat unter der Grenze.

Ich würde den Bock an deiner Stelle zum Händler zurück bringen und den das ganze in Ordnung bringen lassen.

_________________
Bild


Nach oben
 Profil  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: AU nicht bestanden
BeitragVerfasst: Do 24. Aug 2017, 14:48 
Offline
Administrator
Benutzeravatar

Registriert: Mo 25. Jul 2016, 16:23
Beiträge: 1320
Wohnort: Nähe Hannover
Motorrad: SC48 PC34 CB500S CRF250LA
Reifen: u.a.Bridgestone S20 Hypersport
Geschlecht: M
Danke gegeben: 219
Danke bekommen:
223 mal in 201 Posts
So, wie sich das anhört, hat jemand daran gebastelt und deswegen fällt sie durch die Prüfung.
Das hat nichts mit alter und neuer Kiste zu tun und schon gar nichts mit der Prüfung.

_________________
Viele Grüße, Micha

ANTRIEBSART: OTTO
*** Meine Ur-Hornet ***
*** Meine Hornet 900 ***


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: AU nicht bestanden
BeitragVerfasst: Do 24. Aug 2017, 16:14 
Offline
Master Poster
Benutzeravatar

Registriert: Mo 28. Feb 2011, 08:36
Beiträge: 2325
Motorrad: PC41 '07
Reifen: RA2 EVO
Geschlecht: M
Danke gegeben: 29
Danke bekommen:
56 mal in 55 Posts
visual hat geschrieben:
Es gibt Imho unterschiedliche Messverfahren.


Zitat onkel alrik aus dem andren thread:
Alrik hat geschrieben:
... Die Standardmessung bei nem G-Kat-Mopped erfolgt bei erhöhter Leerlaufdrehzahl und das weiß jeder Noob.

_________________
Never go full retard!


Nach oben
 Profil  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: AU nicht bestanden
BeitragVerfasst: Do 24. Aug 2017, 16:23 
Offline
Forums-Institution
Benutzeravatar

Registriert: Fr 16. Mär 2007, 22:05
Beiträge: 10486
Wohnort: Höchst i. Odw.
Motorrad: CB900F3/CX500/CB-1/CY50/F700
ifHH: 1365
Reifen: Z8i M/O
Geschlecht: M
Danke gegeben: 33
Danke bekommen:
192 mal in 183 Posts
Das ist richtig. Insofern: tatsächlich falsch gemessen, auch wenn die Werte trotzdem nicht stimmen.

_________________
Das Leben ist kein Ponyschlecken.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: AU nicht bestanden
BeitragVerfasst: Do 24. Aug 2017, 19:32 
Offline
Neue/r

Registriert: Mi 5. Jul 2017, 07:35
Beiträge: 18
Motorrad: Hornet PC41
Geschlecht: M
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Also ich werde die Hornet in die Werkstatt bringen die die ganze Zeit zuständig für war und auch die letzte Au durchgeschummelt hat... und mir genau anschauen was der Kerl treibt damit sie gute Werte hat... mir ist eben als ich den Luftfilter überprüft habe aufgefallen das am Kabel für den drosselklappensensor auch isotape ist... nachdem ich das abgewickelt habe kam etwas für mich seltsames zum Vorschein... Vill kennt das ja von euch jemand... mein Vorbesitzer fuhr die Hornet zuerst gedrosselt... sieht aus wie ein kabeldieb...


Bild
Bild
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: AU nicht bestanden
BeitragVerfasst: Fr 25. Aug 2017, 10:30 
Offline
Master Poster
Benutzeravatar

Registriert: Do 24. Jan 2008, 12:50
Beiträge: 2779
Wohnort: hammurch - zornig919LKM
Motorrad: cb250g z50a xv1900 zxr400race
Reifen: R10, z8i
Geschlecht: M
Danke gegeben: 29
Danke bekommen:
83 mal in 67 Posts
::- ::-

Mach das heile...das ja schlimm....

_________________
wenn ich weniger als 7liter auf 100km verbrauche, dann schäm ich mich ! Rekord z.Zt. bei 16liter super+ auf 100km in Oschersleben
Bild
Ps: am 8.4.16 verreckt und zurückgeholt worden. Stuss und Schreibfehler gehören seit dem dazu, ich bin froh, dass ich überhaupt wieder schreiben kann !


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: AU nicht bestanden
BeitragVerfasst: Di 29. Aug 2017, 10:29 
Offline
Super Poster
Benutzeravatar

Registriert: Mi 29. Jun 2005, 11:13
Beiträge: 503
Wohnort: a.d. Obermosel
Motorrad: PC41 2010 in GELB
Reifen: Pirelli Angel ST
Geschlecht: M
Danke gegeben: 0
Danke bekommen:
5 mal in 4 Posts
ist das nicht ein kleiner Sicherungshalter für Glassicherungen ?

_________________
Bild


Nach oben
 Profil  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: AU nicht bestanden
BeitragVerfasst: Di 29. Aug 2017, 11:55 
Offline
Mitglied

Registriert: Mo 10. Mär 2014, 17:10
Beiträge: 33
Motorrad: Hornet 600 '13
Geschlecht: M
Danke gegeben: 6
Danke bekommen:
5 mal in 5 Posts
V1p3r hat geschrieben:
[...]nachdem ich das abgewickelt habe kam etwas für mich seltsames zum Vorschein... Vill kennt das ja von euch jemand... mein Vorbesitzer fuhr die Hornet zuerst gedrosselt... sieht aus wie ein kabeldieb...

Das wird wohl ein Posi-Lock Kabeldieb sein :)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: AU nicht bestanden
BeitragVerfasst: Di 29. Aug 2017, 13:47 
Offline
Master Poster
Benutzeravatar

Registriert: Mo 26. Aug 2013, 00:10
Beiträge: 2489
Motorrad: Hornet 600 PC36 05
ifHH: 409
Reifen: M7RR
Geschlecht: M
Danke gegeben: 22
Danke bekommen:
129 mal in 121 Posts
Richtig. Das ist ein Posilockverbinder.

_________________
Bild


Nach oben
 Profil  
BedankenMit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 29 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de