Dein Honda Hornet Forum

powered by Hornet-Home.de

Aktuelle Zeit: Di 28. Jan 2020, 02:35

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Fr 13. Dez 2019, 20:52 
Offline
Neue/r

Registriert: Mo 25. Feb 2019, 19:25
Beiträge: 13
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Guten Abend,

Bei meiner Hornet 900 Bj 2002 fängt das Vorderrad an vor und zurück zu vibrieren, wenn ich über ca 150kmh fahre, müsste so mitte der letzten Saison angefangen haben, da ich im Frühjahr auch öfter über 200 gekommen bin und das so mit den Vibrationen nicht gemacht hätte.
Irgendwie find ich relativ wenig zu dem Problem, immer nur dass der Lenker flattert und so Zeug
Hab das mal nochmal hier verdeutlicht:

Bild

Hat jemand ne idee oder vielleicht das Problem auch schonmal gehabt?
Könnte das vielleicht daran liegen dass der Reifen unwucht hat weil zb ein Wuchtgewicht abgefallen ist?

Gruß


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Fr 13. Dez 2019, 23:54 
Offline
Forums-Institution
Benutzeravatar

Registriert: Fr 16. Mär 2007, 23:05
Beiträge: 10728
Wohnort: Höchst i. Odw.
Motorrad: CB900F3/CX500/CB-1/CY50/F700
Reifen: Z8i M/O
Geschlecht: M
Danke gegeben: 37
Danke bekommen:
228 mal in 217 Posts
Ja.

_________________
Das Leben ist kein Ponyschlecken.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Sa 14. Dez 2019, 13:09 
Offline
Super Poster
Benutzeravatar

Registriert: Di 7. Aug 2007, 07:37
Beiträge: 783
Wohnort: Bodensee Westseite
Motorrad: Hornet 900 :-)
Geschlecht: M
Danke gegeben: 3
Danke bekommen:
20 mal in 20 Posts
habe ich auch schon gehabt, so ab 140kmh.

es ist unwucht.

_________________
AC/DC - LET THERE BE ROCK


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Sa 14. Dez 2019, 14:33 
Offline
Neue/r

Registriert: Mo 25. Feb 2019, 19:25
Beiträge: 13
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
ah sehr gut danke das sollte sich ja relativ leicht beheben lassen
hatte schon angst dass die gabel irgend n problem hat


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Sa 14. Dez 2019, 15:13 
Offline
Super Poster
Benutzeravatar

Registriert: Di 7. Aug 2007, 07:37
Beiträge: 783
Wohnort: Bodensee Westseite
Motorrad: Hornet 900 :-)
Geschlecht: M
Danke gegeben: 3
Danke bekommen:
20 mal in 20 Posts
ich wuchte mittelerweile selber, statisch auf einem Bock.
Gewichte habe ich mir auch gekauft.

Ich lasse die Reifen nur aufziehen und dann wuchte selber, auf 2,5gr genau
Aber meistens nach 4000tkm, muss ich wieder wuchten weil es wieder langsam anfängt wu wackeln.

_________________
AC/DC - LET THERE BE ROCK


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: So 12. Jan 2020, 12:20 
Offline
Forums-Institution
Benutzeravatar

Registriert: Fr 16. Mär 2007, 23:05
Beiträge: 10728
Wohnort: Höchst i. Odw.
Motorrad: CB900F3/CX500/CB-1/CY50/F700
Reifen: Z8i M/O
Geschlecht: M
Danke gegeben: 37
Danke bekommen:
228 mal in 217 Posts
Und? Problem behoben?

Gesendet von meinem Moto G (5S) Plus mit Tapatalk

_________________
Das Leben ist kein Ponyschlecken.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de