Dein Honda Hornet Forum
https://forum.hornet-home.de/

Zu wenig Leistung / Sehr Laut / Motor geht während wahrt aus
https://forum.hornet-home.de/viewtopic.php?f=15&t=31248
Seite 1 von 1

Autor:  PC36_FAN [ Sa 29. Aug 2020, 11:50 ]
Betreff des Beitrags:  Zu wenig Leistung / Sehr Laut / Motor geht während wahrt aus

Hallo zusammen,
ich habe das Forum nach besten Wissen und Gewissen durchforstet und keine Antwort auf meine aktuelle Frage gefunden. Möglichst gut zusammengefasst meine Situation:

- Vor ca. einem Jahr ist mir das Motorrad während der Fahrt ausgegagnen und im Nachhinein (ca. 15 min lang) nicht mehr gut angesprungen. Danach war (bis heute) nichts mehr in der Hinsicht, dass das Motorrad aus gegangen ist.

- Im Juni diesen Jahres war ich mit der Hornet im Bayrischen Wald. Beim Fahren hat mir (nach eigener Einschätzung) oft Leistung gefehlt. Wenn ich im 5. oder 6. Gang bei ca. 120 - 140 das Gas komplett aufgerissen habe, beschleunigt das Motorrad nicht mehr sauber, die Geschwindigkeit stagniert bei ca. 140 und das Motorrad wird unglaublich laut (vom Auspuff), danach beschleunigt das Motorrad weiter. Diese Verhalten habe ich bis heute und das ist auch ein Grund warum ich mich an euch wende.

- Ich habe das Motorad in die Werkstatt und der Mechaniker hat sich den Vergaser vorgenommen. Die Membranen sind aber ok! Er hat mir dann noch ein Additiv zum Vergaserreinigen in den Tank. Mehr konnte er vorerst nicht für mich machen.

- Als ich eben von der Werkstatt zurück gefahren bin ist das Motorrad während der Fahrt durch die Kurve wieder ausgegangen, wieder 10 min nicht angesprungen und danach wieder tadelos angesprungen.

Also die wesentlichen Fragen sind:
- Warum geht das Motorrad aus? (Die Reserveleuchte ist nie An gewesen als das Motorrad aus gegangen ist)
- Woher kommt die fehlende Leistung und der sehr Laute Auspuff?

Vielen Dank vorab für eure Hilfe!
Beste Grüße

Autor:  derpinguin [ Sa 29. Aug 2020, 15:26 ]
Betreff des Beitrags:  Re: Zu wenig Leistung / Sehr Laut / Motor geht während wahrt

PC36_FAN hat geschrieben:

- Ich habe das Motorad in die Werkstatt und der Mechaniker hat sich den Vergaser vorgenommen. Die Membranen sind aber ok! Er hat mir dann noch ein Additiv zum Vergaserreinigen in den Tank. Mehr konnte er vorerst nicht für mich

Also die wesentlichen Fragen sind:
- Warum geht das Motorrad aus? (Die Reserveleuchte ist nie An gewesen als das Motorrad aus gegangen ist)
- Woher kommt die fehlende Leistung und der sehr Laute Auspuff?

Vielen Dank vorab für eure Hilfe!
Beste Grüße

Such dir eine andere Werkstatt. Diese hat offensichtlich weder Ahnung noch Lust. Vergaserreiniger reinigt entgegen der Annahme nicht den vergaser, sondern deinen Geldbeutel.

Zu den wesentlichen Fragen: Glaskugel ist leider im Service. Motorräder gehen aus, weil Sprit, Luft oder Strom fehlt.
Leistung fehlt, wenn Sprit, Luft oder Strom fehlt
Auspuff ist laut, wenn ein Loch drin ist wo keins hingehört oder der Dämpfer Auflösungserscheinungen zeigt.

Autor:  vertex [ Sa 29. Aug 2020, 22:43 ]
Betreff des Beitrags:  Re: Zu wenig Leistung / Sehr Laut / Motor geht während wahrt

Oder sie läuft viel zu fett und bläst unverbrannten Sprit durch den Krümmer, der dann "laut" ist, wenn er zündet :nix:

Autor:  PC36_FAN [ Do 3. Sep 2020, 19:27 ]
Betreff des Beitrags:  Re: Zu wenig Leistung / Sehr Laut / Motor geht während wahrt

Hallo,
danke bereits jetzt für eure Unterstützung.
Ich habe nun mal alles aus dem Forum zusammengefasst was ich mir vorstellen könnte:

- Leistungsverluste durch dichten Liftfilter (neuer ist bestellt)
- abgeknickter Entlüftungsschlauch / Unterdruckschlauch
- rissige Schläuche
- Vergaser verschmutzt?
- Engstellen an Spritschlauch

Das werde ich jetzt mal prüfen.

Was ich bei der ersten Durchsicht gesehen habe seht ihr in den zwei Bildern. Mit sieht das nach einem Riss im Plastik / Luftfilterkasten. Seht ihr das auch so und kann das schon die Ursache sein?

Bild

Bild



Danke nochmals für die Hilfe hier!

Autor:  dmxforever [ Do 3. Sep 2020, 20:38 ]
Betreff des Beitrags:  Re: Zu wenig Leistung / Sehr Laut / Motor geht während wahrt

Dort entsteht sehr gerne ein Riss.
Sollte aber zu 99%iger Sicherheit trotzdem dicht sein und somit keine Probleme verursachen.

Kannst du aber selbst testen, wenn du während dem laufenden Motor Bremsenreiniger auf diese Stelle sprühst. Wenn sich die Drehzahl nicht ändert, ist es dicht.

Autor:  PC36_FAN [ Fr 4. Sep 2020, 18:36 ]
Betreff des Beitrags:  Re: Zu wenig Leistung / Sehr Laut / Motor geht während wahrt

Aktueller Stand:
Luftfilter getauscht und „Riss„ überprüft —> kein Riss!

Probefahrt danach:
- 5 km Fahrt ohne große Probleme

- dann hört sich das Motorrad an wie ein Rasenmäher.
- Keine Leistung mehr vorhanden!
- Motorrad geht bei ca 50 km/h aus.
- danach für ca. 15 min nicht mehr an! —> dann startet sie normal und Leistung normal da.

Was ist jetzt mache: Tank abbauen und alle Leitungen überprüfen.

Für weitere Unterstützung bin ich sehr dankbar!

Autor:  vertex [ Fr 4. Sep 2020, 20:48 ]
Betreff des Beitrags:  Re: Zu wenig Leistung / Sehr Laut / Motor geht während wahrt

Hrrrmm... sorry, dass ich da nur raten kann - Vergaser sind mir suspekt - aber erst fahren, dann aus klingt für mich totalen Laien nach Vergaser leer. Vor 20 Jahren war bei meiner Simson mal der Schwimmer verbogen, oder klemmte, oder irgendwie sowas komisches - ich meine da ging's auch nur so lange, bis der Sprit aus dem Vergaser weg war. Aber 20 Jahre? Vermutlich red ich wieder Blech.

Könnte mir aber vorstellen, dass bspw die Tankbelüftung dicht ist und der Unterdruck im Tank dazu führt, dass kein Sprit mehr nachläuft. Oder der Sprit läuft allgemein zu langsam, wenn bspw der Filter dicht ist.

Wie gesagt - Laie am raten - aber nen Versuch schadet ja nix. Zweitschlüssel mitnehmen und wenn se kacke läuft den Tank öffnen - wenn's dann weiter geht ist die Tankbelüftung dicht. Alternativ kann man wohl auch am Schlauch nuckeln..? :nix:

Autor:  PC36_FAN [ Sa 5. Sep 2020, 16:48 ]
Betreff des Beitrags:  Re: Zu wenig Leistung / Sehr Laut / Motor geht während wahrt

Aktueller Stand:
-Tank abgebaut und Benzinhahn ausgebaut —> alles wunderbar (Filter was sauber usw.)
- auch die Tankbelüftung passt!
- Schläuche sind auch nicht porös und Risse sind auch nicht erkennbar.
- alle Schläuche waren auch „freigängig“ also nicht eingeklemmt oder hatten irgend wie eine engstelle

Tank wieder montiert und gefahren —> 1h ohne Probleme

Morgen wird nochmal ausgiebig getestet

Weiteres Vorgehen ist jetzt offen :nix:

Seite 1 von 1 Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/