Dein Honda Hornet Forum

powered by Hornet-Home.de

Aktuelle Zeit: Do 25. Feb 2021, 06:30

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 23 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: Startprobleme
BeitragVerfasst: Di 14. Apr 2020, 12:02 
Offline
Neue/r

Registriert: Fr 20. Sep 2019, 08:12
Beiträge: 11
Wohnort: Minden/ nähe Hannover
Motorrad: Honda CB600 Hornet PC34
Geschlecht: M
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Moin Leute,

ich hoffe mir kann jemand helfen.

Meine Hornet springt leider nach der langen Winterpause nicht mehr an.
Die Batterie war platt dementsprechend habe ich sie zum Starten mit einem Auto überbrückt.

Zu dem Problem:
Ich wollte Sie anschmeißen und habe dabei bemerkt das leider keine Zündung entsteht. Also der Anlasser und so dreht sich aber es kommt zu keiner Zündung.
Nachdem ich es dann einmal mit Starthilfe ( Bremsenreiniger) versucht habe, wollte sie einmal kurz zünden aber das war es dann auch schon wieder. :(
Ich bin momentan ziemlich ratlos was ich machen kann. Auch anschieben funktioniert nicht.

Ich hoffe mir kann da jemand von euch helfen.
Schonmal vielen Dank im Vorraus!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Startprobleme
BeitragVerfasst: Di 14. Apr 2020, 12:34 
Offline
Administrator
Benutzeravatar

Registriert: Mo 25. Jul 2016, 17:23
Beiträge: 2005
Wohnort: Nähe Hannover
Motorrad: SC48 PC34 CB500 CRF250LA
Reifen: u.a.Bridgestone S20 Hypersport
Geschlecht: M
Danke gegeben: 352
Danke bekommen:
386 mal in 341 Posts
Vergaser verstopft, Reinigung erforderlich.

_________________
Viele Grüße, Micha

ANTRIEBSART: OTTO
*** Meine Ur-Hornet ***
*** Meine Hornet 900 ***


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Startprobleme
BeitragVerfasst: Di 14. Apr 2020, 13:36 
Offline
Neue/r

Registriert: Fr 20. Sep 2019, 08:12
Beiträge: 11
Wohnort: Minden/ nähe Hannover
Motorrad: Honda CB600 Hornet PC34
Geschlecht: M
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
scheiße :D weißt du was da für kosten auf mich zukommen würden?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Startprobleme
BeitragVerfasst: Di 14. Apr 2020, 13:42 
Offline
Community-Fan
Benutzeravatar

Registriert: Mi 23. Sep 2015, 13:20
Beiträge: 259
Wohnort: Goslar
Motorrad: PC34
Reifen: Sportec M3
Geschlecht: M
Danke gegeben: 31
Danke bekommen:
46 mal in 44 Posts
Yannis hat geschrieben:
scheiße :D weißt du was da für kosten auf mich zukommen würden?


Wahrscheinlich weniger als ein neues Motorrad ? :gruebel:

Sprich mit einer Werkstatt ob du gegebenenfalls auch einen ausgebauten Vergaser zum reinigen vorbei bringen kannst.

Für den nächsten Winter:
viewtopic.php?f=9&t=30661&hilit=Richtig+einwintern

_________________
Grüße ausm Harz


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Startprobleme
BeitragVerfasst: Di 14. Apr 2020, 14:12 
Offline
Neue/r

Registriert: Fr 20. Sep 2019, 08:12
Beiträge: 11
Wohnort: Minden/ nähe Hannover
Motorrad: Honda CB600 Hornet PC34
Geschlecht: M
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Aber nach dem reinigen muss der Vergaser doch auch wieder eingestellt werden. Da würde es doch weniger Sinn machen wenn ich nur den Vergaser vorbeibringe oder?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Startprobleme
BeitragVerfasst: Di 14. Apr 2020, 14:22 
Offline
Community-Fan
Benutzeravatar

Registriert: Mi 23. Sep 2015, 13:20
Beiträge: 259
Wohnort: Goslar
Motorrad: PC34
Reifen: Sportec M3
Geschlecht: M
Danke gegeben: 31
Danke bekommen:
46 mal in 44 Posts
Die Werkstatt sollte den Vergaser Grundeinstellen bzw. auf Werkseinstellungen stellen.
Klar ist der Vergaser damit nicht sycronisiert aber die Maschine sollte laufen.

_________________
Grüße ausm Harz


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Startprobleme
BeitragVerfasst: Di 14. Apr 2020, 14:57 
Offline
Administrator
Benutzeravatar

Registriert: Mo 25. Jul 2016, 17:23
Beiträge: 2005
Wohnort: Nähe Hannover
Motorrad: SC48 PC34 CB500 CRF250LA
Reifen: u.a.Bridgestone S20 Hypersport
Geschlecht: M
Danke gegeben: 352
Danke bekommen:
386 mal in 341 Posts
An den Grundeinstellungen wird sich je nach durchgeführten Arbeiten wenig bis gar nichts ändern, in der Regel ist nur die jeweilige Leerlaufdüse verstopft. Wenn Du die Vergaser selbst ausbauen kannst, könntest Du Dich für das weitere Vorgehen an meine Anleitung der CB500 halten, die sehr ähnliche Vergaser hat.

Was die Ultraschallreinigungen in Werkstätten angeht, habe ich sehr unterschiedliche Erfahrungen gemacht. Da ist in einigen Werkstätten qualitativ noch viel Luft nach oben, um es freundlich auszudrücken. Sagen wir so: wer das beim Vierzylinder für 49 Euro anbieten kann, heilt auch Krebs durch Handauflegen und drei Globulis... Andererseits ist der Zerlegeaufwand, den ich betreibe, in Werkstätten unwirtschaftlich, das würde keiner bezahlen.

_________________
Viele Grüße, Micha

ANTRIEBSART: OTTO
*** Meine Ur-Hornet ***
*** Meine Hornet 900 ***


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Startprobleme
BeitragVerfasst: Mi 15. Apr 2020, 13:42 
Offline
Neue/r

Registriert: Fr 20. Sep 2019, 08:12
Beiträge: 11
Wohnort: Minden/ nähe Hannover
Motorrad: Honda CB600 Hornet PC34
Geschlecht: M
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Flyingbrick hat geschrieben:
An den Grundeinstellungen wird sich je nach durchgeführten Arbeiten wenig bis gar nichts ändern, in der Regel ist nur die jeweilige Leerlaufdüse verstopft. Wenn Du die Vergaser selbst ausbauen kannst, könntest Du Dich für das weitere Vorgehen an meine Anleitung der CB500 halten, die sehr ähnliche Vergaser hat.

Was die Ultraschallreinigungen in Werkstätten angeht, habe ich sehr unterschiedliche Erfahrungen gemacht. Da ist in einigen Werkstätten qualitativ noch viel Luft nach oben, um es freundlich auszudrücken. Sagen wir so: wer das beim Vierzylinder für 49 Euro anbieten kann, heilt auch Krebs durch Handauflegen und drei Globulis... Andererseits ist der Zerlegeaufwand, den ich betreibe, in Werkstätten unwirtschaftlich, das würde keiner bezahlen.



Vielen Dank schonmal für deine Nachricht das hat mir schonmal geholfen.
Habe gute Neuigkeiten: meine Hornet ist aus dem Winterschlaf aufgewacht :D.
Habe Sie gestern bevor ich irgendwas gemacht habe einfach nochmal probiert anzuschmeißen. Sie läuft aber nicht gut also um das Reinigen und Einstellen komme ich nicht drum herum. Werde mir deine Anleitung mal anschauen und berichten wie es lief.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Startprobleme
BeitragVerfasst: Mi 15. Apr 2020, 14:57 
Offline
Administrator
Benutzeravatar

Registriert: Mo 25. Jul 2016, 17:23
Beiträge: 2005
Wohnort: Nähe Hannover
Motorrad: SC48 PC34 CB500 CRF250LA
Reifen: u.a.Bridgestone S20 Hypersport
Geschlecht: M
Danke gegeben: 352
Danke bekommen:
386 mal in 341 Posts
Lass bitte die Einstellung, wie sie ist, die hat sich über den Winter nicht verstellt und ist mit Hausmitteln und ohne Fachkenntnis auch nur zu verschlechtern. Es liegt definitiv an Verschmutzung und nicht an fehlenden Versuchen, Schräubchen zu drehen...

_________________
Viele Grüße, Micha

ANTRIEBSART: OTTO
*** Meine Ur-Hornet ***
*** Meine Hornet 900 ***


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Startprobleme
BeitragVerfasst: Mi 15. Apr 2020, 15:49 
Offline
Neue/r

Registriert: Fr 20. Sep 2019, 08:12
Beiträge: 11
Wohnort: Minden/ nähe Hannover
Motorrad: Honda CB600 Hornet PC34
Geschlecht: M
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Flyingbrick hat geschrieben:
Lass bitte die Einstellung, wie sie ist, die hat sich über den Winter nicht verstellt und ist mit Hausmitteln und ohne Fachkenntnis auch nur zu verschlechtern. Es liegt definitiv an Verschmutzung und nicht an fehlenden Versuchen, Schräubchen zu drehen...


Ja aber das Problem ist das sie vor dem Winter schon nicht ganz sauber lief. Es ist immer wieder vorgekommen das sie sich verschluckt hat sobald ich den Hahn aufgedreht habe. Deshalb würde ich eigentlich sagen das beiden notwendig ist... aber ich fahre damit zu einem bekannten und dann wird erstmal nur gereinigt.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Startprobleme
BeitragVerfasst: Mi 15. Apr 2020, 16:14 
Offline
Master Poster
Benutzeravatar

Registriert: Mo 26. Aug 2013, 01:10
Beiträge: 2883
Motorrad: MV Agusta Brutale 1090 RR
Reifen: M7RR
Geschlecht: M
Danke gegeben: 31
Danke bekommen:
186 mal in 173 Posts
Das ist kein Einstellungsproblem sondern auch ein Symptom von verschmutzten Düsen.

Manchmal meint man Vergaser wären Raketentechnik


Nach oben
 Profil  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Startprobleme
BeitragVerfasst: Do 16. Apr 2020, 07:53 
Offline
Neue/r

Registriert: Fr 20. Sep 2019, 08:12
Beiträge: 11
Wohnort: Minden/ nähe Hannover
Motorrad: Honda CB600 Hornet PC34
Geschlecht: M
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
derpinguin hat geschrieben:
Das ist kein Einstellungsproblem sondern auch ein Symptom von verschmutzten Düsen.

Manchmal meint man Vergaser wären Raketentechnik


Habe gestern alles sauber gemacht. Heute kommt der Testlauf.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Startprobleme
BeitragVerfasst: Do 16. Apr 2020, 07:56 
Offline
Administrator
Benutzeravatar

Registriert: Mo 25. Jul 2016, 17:23
Beiträge: 2005
Wohnort: Nähe Hannover
Motorrad: SC48 PC34 CB500 CRF250LA
Reifen: u.a.Bridgestone S20 Hypersport
Geschlecht: M
Danke gegeben: 352
Danke bekommen:
386 mal in 341 Posts
Wenn sie sich beim Gasgeben verschluckt, können übrigens auch die Düsennadeln am Schieber verklebt sein, so dass einer oder mehrere Schieber hängen bleiben. Also beim Reinigen auch die mal putzen (geht gut mit Nevr Dull-Watte). Das geht bei eingebauten Vergasern, nach oben, bei noch abgenommenem Tank.

_________________
Viele Grüße, Micha

ANTRIEBSART: OTTO
*** Meine Ur-Hornet ***
*** Meine Hornet 900 ***


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Startprobleme
BeitragVerfasst: Do 16. Apr 2020, 08:50 
Offline
Neue/r

Registriert: Fr 20. Sep 2019, 08:12
Beiträge: 11
Wohnort: Minden/ nähe Hannover
Motorrad: Honda CB600 Hornet PC34
Geschlecht: M
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Flyingbrick hat geschrieben:
Wenn sie sich beim Gasgeben verschluckt, können übrigens auch die Düsennadeln am Schieber verklebt sein, so dass einer oder mehrere Schieber hängen bleiben. Also beim Reinigen auch die mal putzen (geht gut mit Nevr Dull-Watte). Das geht bei eingebauten Vergasern, nach oben, bei noch abgenommenem Tank.


Danke für den Tipp. Haben gestern alles komplett gereinigt. Normal dürfte da jetzt nichts mehr verdreckt oder verklebt sein. Naja wir schauen heute mal wie sie läuft. Ansonsten habe ich heute von einem Arbeitskollegen den Tipp bekommen, dass es auch die Ventile sein können. Was haltet ihr von der Aussage?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
 Betreff des Beitrags: Re: Startprobleme
BeitragVerfasst: Do 16. Apr 2020, 11:00 
Offline
Community-Fan
Benutzeravatar

Registriert: Mi 23. Sep 2015, 13:20
Beiträge: 259
Wohnort: Goslar
Motorrad: PC34
Reifen: Sportec M3
Geschlecht: M
Danke gegeben: 31
Danke bekommen:
46 mal in 44 Posts
je nach Laufleistung möglich. Jedoch würde man das auch am Kerzenbild erkennen.
Halte ich von daher sehr unwahrscheinlich.

_________________
Grüße ausm Harz


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 23 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de