Dein Honda Hornet Forum

powered by Hornet-Home.de

Aktuelle Zeit: So 21. Jul 2019, 02:02

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 12 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Do 23. Aug 2018, 19:47 
Offline
Mitglied

Registriert: Mi 6. Sep 2017, 18:12
Beiträge: 41
Motorrad: Hornet 600
Geschlecht: M
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Hallo zusammen,

urlaubsbedingt stand meine Hornet kürzlich für 3 Wochen. Als ich wieder fahren wollte, lief sie im Prinzip nur noch mit Choke.
Nach einer längeren Fahrt klappte es auch mal für kurze Zeit ohne Choke. Jedoch ging sie dann wieder aus. Leerlauf erhöhen hatte auch keinen Effekt. Zudem hatte ich den Eindruck, dass Sie nur auf 3 Zylindern lief.

Habe daraufhin die Zündkerzen gewechselt. Keine Besserung. Nochmals nach den Zündkerzen geschaut - festgestellt, dass ein Kerzenstecker porös / brüchig / rissig ist. Der wird die Tage getauscht.

Frage vorab:

Kann dieser die Symptome verursacht haben?

Lässt sich der Zündkerzenstecker einzeln tauschen? Wie muss er an der Zündspule befestigt werden?

Vielen Dank!

Gruß


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Do 23. Aug 2018, 20:13 
Offline
Administrator
Benutzeravatar

Registriert: Mo 25. Jul 2016, 17:23
Beiträge: 1521
Wohnort: Nähe Hannover
Motorrad: SC48 PC34 CRF250LA Beta Rev
Reifen: u.a.Bridgestone S20 Hypersport
Geschlecht: M
Danke gegeben: 255
Danke bekommen:
268 mal in 239 Posts
Hallo,
das hört sich nach verstopften Leerlaufdüsen im Vergaser an.

_________________
Viele Grüße, Micha

ANTRIEBSART: OTTO
*** Meine Ur-Hornet ***
*** Meine Hornet 900 ***


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
Es bedankte/n sich: SpeJo
BeitragVerfasst: Sa 25. Aug 2018, 08:30 
Offline
Community-Fan
Benutzeravatar

Registriert: Mo 27. Jan 2014, 17:47
Beiträge: 277
Wohnort: MKK
Motorrad: CB600S 02'
Reifen: Angel GT
Geschlecht: M
Danke gegeben: 8
Danke bekommen:
26 mal in 26 Posts
kann da Micha nur beipflichten.

@ Micha, danke für den kleinen Vergaserworkshop beim Treffen
hatte bei meiner kleinen 125er nach 3 Wochen das gleiche Thema,
hab aber nur die Leerlaufdüse und nicht den kompletten Vergaser reinigen müssen,
seitdem springt die kalt an und läuft ohne Mucken im Leerlauf einfach weiter.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
Es bedankte/n sich: Flyingbrick
BeitragVerfasst: Sa 25. Aug 2018, 10:39 
Offline
Mitglied

Registriert: Mi 6. Sep 2017, 18:12
Beiträge: 41
Motorrad: Hornet 600
Geschlecht: M
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Danke für eure Rückmeldung. Dann werd ich erstmal den Stecker tauschen und dann in den sauren Apfel beißen und den Vergaser zum Reinigen bringen.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Sa 25. Aug 2018, 13:55 
Offline
Administrator
Benutzeravatar

Registriert: Mo 25. Jul 2016, 17:23
Beiträge: 1521
Wohnort: Nähe Hannover
Motorrad: SC48 PC34 CRF250LA Beta Rev
Reifen: u.a.Bridgestone S20 Hypersport
Geschlecht: M
Danke gegeben: 255
Danke bekommen:
268 mal in 239 Posts
Na ja, wenn Du in der Lage bist, die Vergaserbatterie selbst ein und aus zu bauen, liegen zwischen Dir und dem Problem nur noch 4x3 Schrauben.
Dann könntest Du die Düsen auch selbst reinigen.
Wie es geht, habe ich anhand der sehr ähnlichen Vergaser der CB500 hier beschrieben. Eine Vergaserheizung hat die 600er nicht, den Absatz kannst Du überspringen.

@SpeJo: danke, habe ich gern gemacht. Das Verfahren kann man so bei den meisten Keihin-Gleichdruckvergasern von Honda anwenden. Von VT125 bis Fireblade 900 SC28 habe ich schon viele derartige Vergaser wieder hin bekommen, die ähneln sich alle im Aufbau.

_________________
Viele Grüße, Micha

ANTRIEBSART: OTTO
*** Meine Ur-Hornet ***
*** Meine Hornet 900 ***


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Mi 29. Aug 2018, 06:20 
Offline
Mitglied

Registriert: Mi 6. Sep 2017, 18:12
Beiträge: 41
Motorrad: Hornet 600
Geschlecht: M
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Die neuen Zündkerzenstecker sind mittlerweile gekommen. Werd ich heute mal verbauen. An den Vergaser mach ich mich mal am We ran
Denke dass wird nicht soo schwer sein, wie befürchtet.

Was mir nur noch ausgefallen ist, am Kühler (an der Ablassschraube?) geht ein Schlauch weg, der nirgendwo angeschlossen ist. Kann mir jemand sagen, wo der hin gehört? In meinem Reparaturbuch ist das leider nicht beschrieben.

Vielen Dank Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Mi 29. Aug 2018, 07:24 
Offline
Aktives Mitglied
Benutzeravatar

Registriert: Mo 4. Dez 2017, 13:05
Beiträge: 74
Wohnort: Wien
Motorrad: PC34
Reifen: Sport Attack 3
Geschlecht: M
Danke gegeben: 0
Danke bekommen:
12 mal in 11 Posts
Hallo,

Wenn ich das richtig sehe, geht der Schlauch den Du meinst, vom Kühlerdeckel in den Kühler-Ausgleichsbehälter. Der ist wichtig, sonst verlierst Du über die Zeit deine Kühlerflüssigkeit.

Sobald das Motorrad warm wird dehnt sich die Kühlerflüssigkeit aus und bei einem bestimmten Druck lässt der Kühlerdeckel die überschüssige Flüssigkeit raus. Damit die nicht verloren geht, geht sie in den Ausgleichsbehälter, über diesen Schlauch.

Wenn der Motor dann wieder kalt wird, zieht sich die Kühlerflüssigkeit wieder zusammen und entsteht ein Unterdruck im Kühlerkreislauf und über diesen Schlauch wird dann wieder die Kühlerflüssigkeit aus dem Ausgleichsbehälter in der Kühlerkreislauf gesaugt, sodass der Kühlerkreislauf wieder ganz voll ist.

LG aus Wien


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Mi 29. Aug 2018, 17:02 
Offline
Mitglied

Registriert: Mi 6. Sep 2017, 18:12
Beiträge: 41
Motorrad: Hornet 600
Geschlecht: M
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Prima. Danke für den Tip. :-)
Ist in der Tat der Schlauch zum Ausgleichsbehälter. Dieser hatte sich am Verbindungsstück gelöst.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Sa 1. Sep 2018, 15:08 
Offline
Mitglied

Registriert: Mi 6. Sep 2017, 18:12
Beiträge: 41
Motorrad: Hornet 600
Geschlecht: M
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Kurzes Update: habe nun nochmal zündkerzen und den defekten zündkerzenstecker getauscht. Moped läuft wie ne eins. Zu
Glück muss ich nicht an den Vergaser ran.

Leider hat sich ein neues Problem aufgetan... Der E-starter scheint einen Wackler zu haben. Erst nach mehrmaligem Betätigen, praktisch nach Zufall sprang der Anlasser an und startete den Motor.
Teilweise passierte gar nichts. Wie wenn der Kill Schalter umgelegt wäre. Hat hier jemand eine idee, woran das liegen kann?

Vielen Dank


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Sa 1. Sep 2018, 16:41 
Offline
Forums-Institution
Benutzeravatar

Registriert: Fr 16. Mär 2007, 23:05
Beiträge: 10605
Wohnort: Höchst i. Odw.
Motorrad: CB900F3/CX500/CB-1/CY50/F700
Reifen: Z8i M/O
Geschlecht: M
Danke gegeben: 35
Danke bekommen:
209 mal in 199 Posts
Kontakte in der Armatur vergammelt. Saubermachen und/oder Kontaktspray können da erstmal helfen.

_________________
Das Leben ist kein Ponyschlecken.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Sa 1. Sep 2018, 16:55 
Offline
Master Poster
Benutzeravatar

Registriert: Mo 26. Aug 2013, 01:10
Beiträge: 2583
Motorrad: Hornet 600 PC36 05
Reifen: Pilot Power
Geschlecht: M
Danke gegeben: 28
Danke bekommen:
146 mal in 137 Posts
Jup. Übliches Problem. Meist hilft es wenn man die Armatur mit WD40 flutet. Wenn das nicht mehr hilft, dann muss man mal rein schauen.

_________________
Bild


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: So 2. Sep 2018, 08:56 
Offline
Mitglied

Registriert: Mi 6. Sep 2017, 18:12
Beiträge: 41
Motorrad: Hornet 600
Geschlecht: M
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Ok, vielen Dank. Werde ich mal testen.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 12 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de