Dein Honda Hornet Forum

powered by Hornet-Home.de

Aktuelle Zeit: Di 12. Nov 2019, 01:40

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 34 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste
Autor Nachricht
BeitragVerfasst: Di 26. Feb 2019, 08:46 
Offline
Aktives Mitglied
Benutzeravatar

Registriert: So 14. Dez 2014, 13:05
Beiträge: 92
Wohnort: 32312
Motorrad: Nada
Geschlecht: M
Danke gegeben: 7
Danke bekommen:
2 mal in 2 Posts
@ firnson: nein, hab ich nicht. werd ich aber machen, sobald ich meinen dafür geeigneten Stecker finde. der fliegt irgendwo in der Garage rum. Hätte ich letztes Jahr mal machen sollen, ich Horst. Hatte irgendwann einfach keine Lust mehr :/

@ vertex: ich habe das ganze abgekürzt beschrieben, ganz sooo schlimm war es auch nicht und ich will da aus nachvollziehbaren Gründen auch nicht weiter drauf eingehen, schließlich gehts hier um die Behebung bzw. Lokalisierung des Problems. Nicht um die Unfähigkeit meinerseits, mit Geld/Werkstätten umzugehen :wink:
Die Kontrollleuchten brennen nicht nach Auftreten des Fehlers. Wenn ich direkt danach anhalte, die Maschine aus- und wieder anmache springt sie problemlos an ohne Mucken. Allerdings hängt/springt der Drehzahlmesser während der Fehler auftritt und sie aussetzt.

und nochmal @ firnson: Ein Video würde ich auch gern machen, aber ich habe keine Kamera um das aufzuzeichnen.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Di 26. Feb 2019, 09:21 
Offline
Mitglied

Registriert: Mo 4. Feb 2019, 21:37
Beiträge: 35
Motorrad: Honda Hornet 900 SC48
Reifen: Michelin Pilot Road
Geschlecht: M
Danke gegeben: 17
Danke bekommen:
5 mal in 5 Posts
Ich stell mein Handy irgendwo an den Straßenrand, oder frag nen Kumpel ob ers kurz abfilmt.
Solltest du im Besitz eines Smartphones sein, reicht das denke ich völlig aus.
Den Stecker hab ich mit nem einfachen Kabel aus meinem Elektroschrott gebrückt, ging wunderbar.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Di 26. Feb 2019, 10:35 
Offline
Aktives Mitglied
Benutzeravatar

Registriert: So 14. Dez 2014, 13:05
Beiträge: 92
Wohnort: 32312
Motorrad: Nada
Geschlecht: M
Danke gegeben: 7
Danke bekommen:
2 mal in 2 Posts
Firnson hat geschrieben:
Ich stell mein Handy irgendwo an den Straßenrand, oder frag nen Kumpel ob ers kurz abfilmt.
Solltest du im Besitz eines Smartphones sein, reicht das denke ich völlig aus.
Den Stecker hab ich mit nem einfachen Kabel aus meinem Elektroschrott gebrückt, ging wunderbar.


Interessanter ist, denke ich, den Drehzahlmesser und Tacho zu filmen. Dann sieht man (zumindest isses bei mir so) wo das Ruckeln auftritt und wie die Instrumente reagieren. Ich hab einen Original Stecker mit dem ich den Seitenständer schalter stecker gebrückt habe, den nehme ich dazu. Hab meinem Schrauber erstmal ne Liste gemacht was schon alles getauscht/gemacht/versucht wurde. Ich hoffe ja, er hat nen Geistesblitz :D


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Di 26. Feb 2019, 22:08 
Offline
Master Poster
Benutzeravatar

Registriert: Fr 28. Jun 2013, 20:34
Beiträge: 1334
Wohnort: Northeim
Motorrad: ẞ>ß? SC48!
Reifen: Continental RA3
Geschlecht: M
Danke gegeben: 222
Danke bekommen:
143 mal in 131 Posts
Hmm... wird der Drehzahlmesser über das Signal vom Impulsgeber an der Kurbelwelle gesteuert? Die SC48 hat ja auch diesen Rotor mit den fehlenden Zähnen am Impulsgenerator.
Siehe die Teile 12 und 13 hier: https://www.bike-parts-honda.de/honda-m ... 500/1/1963

Wenn ich mich jetzt recht erinner, dann hat Martin (ZAMs Channel) sowas kürzlich auch bei der CBF1000 erwähnt. Ich bin mir aber nicht mehr sicher, ob das Fehlen der Zähne mit dem Fehlen eines Nockenwellensensors gleichzusetzen war - aber so ganz dunkel hab ich da ne Erinnerung irgendwo...

Also wild ratend gefrägt: was würde denn passieren, wenn bei voller Fahrt plötzlich das Signal vom Impulsgeber ausbleibt? Wenn daraus auch die Nockenwellenposition berechnet wird, dann könnte ich mir vorstellen, dass die Einspritzung und die Zündung auf das Signal warten und auch mit ausfallen, wenn kein Signal von dort kommt. Außerdem "klingt es logisch" für mich, dass auch der Drehzahlmesser von diesem Sensor gefüttert wird - daaaher... :nix:

Der Stecker/Sensor sitzt auch schön am warmwerdenden Motorblock - wenn der Rest plausibel ist, dann würde das auch zur Schilderung bezüglich warmgefahren passen.

Denkbar? Sorry, falls Unfug...


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Mi 27. Feb 2019, 08:07 
Offline
Aktives Mitglied
Benutzeravatar

Registriert: So 14. Dez 2014, 13:05
Beiträge: 92
Wohnort: 32312
Motorrad: Nada
Geschlecht: M
Danke gegeben: 7
Danke bekommen:
2 mal in 2 Posts
vertex, nichts ist unfug :)

ich bin für jegliche Ideen offen. und werde das auch mal auf die liste der eventuell verdächtigen setzen.
Gestern auf der Fahrt zur Werkstatt ist die dicke wieder komplett verreckt, an einer kleinen steigung- kein saft mehr auf der batterie. obwohl sie einen tag vorher geladen wurde und die strecke keine 8 km betrug. mein schrauber hat mir 10 minuten lang die batterie überbrückt/geladen und ich bin problemlos (und ohne licht) die fehlenden 2,5 km zur werkstatt gefahren....
also kommen aktuell als verdächtige auch lima und lima regler in frage. er will das heute mal checken.

es bleibt spannend.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Mi 27. Feb 2019, 22:21 
Offline
Master Poster
Benutzeravatar

Registriert: Fr 28. Jun 2013, 20:34
Beiträge: 1334
Wohnort: Northeim
Motorrad: ẞ>ß? SC48!
Reifen: Continental RA3
Geschlecht: M
Danke gegeben: 222
Danke bekommen:
143 mal in 131 Posts
Hmm... wenn irgendwas mit der Batterie sein könnte wär das für mich schon Anlass genug mal ne andere zu probieren. Wenn man geneigt ist das Fernabsatzgesetzt auszunutzen, dann kostet einen der Versuch ja nicht mal was. Ist zwar auch nen Wechsel auf Verdacht, aber selbst wenn du dann nicht zurücksenden willst, dann geht's dabei um <30eos :)

Den Hinweis auf Unfug schreib ich gern, weil ich mir hier in der Vergangenheit wohl die Reputation "viele Worte ohne Kompetenz" eingefahren hab - da warn ich dann lieber vorher und hoff ich darf trotzdem mitraten :D


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Mi 10. Apr 2019, 20:20 
Offline
Mitglied

Registriert: Mo 4. Feb 2019, 21:37
Beiträge: 35
Motorrad: Honda Hornet 900 SC48
Reifen: Michelin Pilot Road
Geschlecht: M
Danke gegeben: 17
Danke bekommen:
5 mal in 5 Posts
Auf Grund mangelnder Aufzeichnungsmöglichkeiten (Actioncam) für den Drehzahlbereich, gabs leider kein Video.
Kann meine Maschine morgen aus der Werkstatt holen, waren die Zündkerzen. :)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Mi 10. Apr 2019, 23:08 
Offline
Master Poster
Benutzeravatar

Registriert: Fr 28. Jun 2013, 20:34
Beiträge: 1334
Wohnort: Northeim
Motorrad: ẞ>ß? SC48!
Reifen: Continental RA3
Geschlecht: M
Danke gegeben: 222
Danke bekommen:
143 mal in 131 Posts
Nais - wie im andern Fred schon gesagt: Daumendrücken =)

...und was is mit bakerman? Nisse wieder ok, schon im Fluss ertränkt, oder auch noch Daumendrücken?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Sa 13. Apr 2019, 17:17 
Offline
Aktives Mitglied
Benutzeravatar

Registriert: So 14. Dez 2014, 13:05
Beiträge: 92
Wohnort: 32312
Motorrad: Nada
Geschlecht: M
Danke gegeben: 7
Danke bekommen:
2 mal in 2 Posts
moin moin,

die hornet steht noch in der werkstatt. musste mich erstmal um meinen kleinen englischen patienten, den mini, kümmern. wir tippen aktuell auf den spannungsregler/gleichrichter. falls sich der verdacht erhärtet kommt da nen guter gebrauchter rein. es bleibt weiterhin spannend. Batterie wird nochmal vernünftig getestet, lima ist schon ausgeschlossen. sobald es was neues gibt melde ich mich hier natürlich :)

wie gut dass es hier gerade schneit :D


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: So 14. Apr 2019, 12:01 
Offline
Administrator
Benutzeravatar

Registriert: Mo 25. Jul 2016, 17:23
Beiträge: 1726
Wohnort: Nähe Hannover
Motorrad: SC48 PC34 CB500 CRF250LA
Reifen: u.a.Bridgestone S20 Hypersport
Geschlecht: M
Danke gegeben: 300
Danke bekommen:
310 mal in 278 Posts
Limaregler ist sehr wahrscheinlich und kommt erheblich öfter vor als Limadefekte.
Bestellnummer ist die 31600mczd11

_________________
Viele Grüße, Micha

ANTRIEBSART: OTTO
*** Meine Ur-Hornet ***
*** Meine Hornet 900 ***


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: So 14. Apr 2019, 21:09 
Offline
Aktives Mitglied
Benutzeravatar

Registriert: So 14. Dez 2014, 13:05
Beiträge: 92
Wohnort: 32312
Motorrad: Nada
Geschlecht: M
Danke gegeben: 7
Danke bekommen:
2 mal in 2 Posts
@fliegender Ziegelstein danke, ich habe festgestellt dass es 4 verschiedene Teilenummern gibt für 2 verschiedene Regler, welche angeblich aber alle passen.

31600-MCJ-641
31600-MEE-872
31600-MCZ-003
31600-MCZ-D11

Is schon leicht verwirrend.
Mal davon abgesehen wie pervers der Preis ist für das Neuteil. Kratzt an der 300€ Grenze. Werde entweder Zubehör oder aber Gebrauchtteil mit Garantie kaufen. Irgendwo muss die Kirche im Dorf bleiben.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Mo 15. Apr 2019, 11:14 
Offline
Administrator
Benutzeravatar

Registriert: Mo 25. Jul 2016, 17:23
Beiträge: 1726
Wohnort: Nähe Hannover
Motorrad: SC48 PC34 CB500 CRF250LA
Reifen: u.a.Bridgestone S20 Hypersport
Geschlecht: M
Danke gegeben: 300
Danke bekommen:
310 mal in 278 Posts
Ich zahle für die Honda-Regler gebraucht meist irgendwas um die 25-30 Euro.
Neuteilpreise nehme ich zur Kenntnis, aber nicht ernst.

_________________
Viele Grüße, Micha

ANTRIEBSART: OTTO
*** Meine Ur-Hornet ***
*** Meine Hornet 900 ***


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Di 6. Aug 2019, 17:03 
Offline
Aktives Mitglied
Benutzeravatar

Registriert: So 14. Dez 2014, 13:05
Beiträge: 92
Wohnort: 32312
Motorrad: Nada
Geschlecht: M
Danke gegeben: 7
Danke bekommen:
2 mal in 2 Posts
moin moin...lange war es ruhig bei mir, die werkstatt hat auch keine lösung gebracht.

haben eine neue batterie eingebaut und das moped erstmal eingemottet. hab so langsam die faxen dicke, leider.

Interessant ist, dass die heimfahrt von der werkstatt solange reibungslos klappte, bis der bock warm wurde. die letzten meter gingen dann nur noch mit schleifender kupplung (die maschine ging während der fahrt aus, habe dann die kupplung gezogen und sie neu gestartet während ich so dahin gerollt bin)...vlt isses auch ein kabelbruch der sich bei hitze (warmem Motor) erst zeigt oder ein defekt im motorsteuergerät welcher ebenso nur bei viel wärme auftritt.

nen kabelbruch zu lokalisieren kann ich, glaube ich vergessen und wenns das steuergerät ist (was ich ja zuhause schlecht spontan testen kann) dann gute nacht.
momentan bin ich am überlegen die maschine nem händler zu verticken und mir wieder ne pc34 zu besorgen, die lief immerhin problemlos ^^


so long,

stefan


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Di 6. Aug 2019, 22:47 
Offline
Master Poster
Benutzeravatar

Registriert: Do 16. Aug 2007, 13:04
Beiträge: 1314
Wohnort: 7695 Ungarn / 2402 Österreich
Motorrad: SC48 '02
Reifen: Metzeler Roadtec Z8 Interact
Geschlecht: M
Danke gegeben: 16
Danke bekommen:
7 mal in 6 Posts
Hast du schon ein Angebot von eimer Werkstatt, was würdest du für die Maschine noch bekommen?

BTW. So wie du die Aussetzer beschreibst, müsste es doch an der Zündung liegen. Ein Spritmangel würde doch eher "weiche" Aussetzter verursachen. Denke ich...

_________________
Es gibt Momente im Leben,da steht die Zeit für einen Augenblick still
und wenn sie sich weiterdreht, ist nichts mehr, wie es einmal war...


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Mi 7. Aug 2019, 18:46 
Offline
Forums-Institution
Benutzeravatar

Registriert: Fr 16. Mär 2007, 23:05
Beiträge: 10697
Wohnort: Höchst i. Odw.
Motorrad: CB900F3/CX500/CB-1/CY50/F700
Reifen: Z8i M/O
Geschlecht: M
Danke gegeben: 37
Danke bekommen:
223 mal in 213 Posts
Ich bin jetzt zu faul, den Thread nochmal durchzugehen, aber auf solche Sachen wie Zündspulen ist die Werkstatt sicher schon von allein gekommen, oder?

_________________
Das Leben ist kein Ponyschlecken.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 34 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de