Dein Honda Hornet Forum

powered by Hornet-Home.de

Aktuelle Zeit: Di 19. Nov 2019, 00:40

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 34 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste
Autor Nachricht
BeitragVerfasst: Di 5. Jun 2018, 21:54 
Offline
Aktives Mitglied
Benutzeravatar

Registriert: So 14. Dez 2014, 13:05
Beiträge: 92
Wohnort: 32312
Motorrad: Nada
Geschlecht: M
Danke gegeben: 7
Danke bekommen:
2 mal in 2 Posts
Hallo Leute,

ich hätte da mal ein Problem.
Moped: SC 48 Bj 2002
Soweit alles Serie bis auf LED Blinker vorne und Scottoiler (Unterdruck am Ansaugtrakt abgegriffen)
Leider hatte ich VOR Auftreten der Probleme einen Unfaller im Stand (Moped stand auf dem Seitenständer, ist auf die linke Seite gefallen).

Meine Hornet hat brutale Zündaussetzer beim Beschleunigen bzw. beim Anfahren. Das geht soweit dass sich, wenn ich aus dem Stand volle Kapelle mache, das Moped gebärdet als wolle es mich abwerfen; in sehr kurzen Abständen ist für eine sehr kurze Zeit (1< Sekunde) der Leistungsfluss komplett unterbrochen (als wäre die Fuhre kurz aus und dann sofort wieder da). Angefangen hat das alles während einer Tour (nachdem sie umgefallen ist) bei schlechten Straßenverhältnissen (bucklige Strasse). Weiterhin tritt das Problem sporadisch auf wenn ich eine bestimmte Geschwindigkeit halte, dann zum Überholen ansetze und den Hahn aufdrehe. Es ist kein kleines Ruckeln, nein, es ist heftig und es ist leider nicht provozier- oder reproduzierbar. Im Stand tritt das Problem nicht auf. Während der Fahrt kommt es alle 5 bis 10 Minuten zu Aussetzern, je nach Fahrverhalten.

Ich habe den Tank abgebaut, und divereses nach Hörensagen kontrolliert/überprüft. Bis jetzt ohne Erfolg.

- Batteriepole sitzen bombenfest
- Tankentlüftung überprüft --> Schläuche sind frei.
- Spritpumpe summt und tut ihren Dienst scheinbar problemlos
- keine kraftstoffführenden Schläuche eingeklemmt
- Ladestrom der Batterie ist bei Leerlaufdrehzahl und Licht >14 A (demzufolge schliesse ich den Ladestromregler aus)
- Krümmer wird gleichmäßig heiss
- Alle Steckerverbindungen/Kabel/Relais soweit sie zugängig sind überprüft


Ich befürchte dass es was mit der Einspritzung zu tun hat. Eine Anlieferung in der Werkstatt um auf Verdacht Teile tauschen zu lassen, möchte ich so gut es geht vermeiden.

Ich bin für weitere Ansätze/Ideen offen. :nix:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Di 5. Jun 2018, 22:40 
Offline
Forums-Institution
Benutzeravatar

Registriert: Fr 16. Mär 2007, 23:05
Beiträge: 10699
Wohnort: Höchst i. Odw.
Motorrad: CB900F3/CX500/CB-1/CY50/F700
Reifen: Z8i M/O
Geschlecht: M
Danke gegeben: 37
Danke bekommen:
223 mal in 213 Posts
Kerzenstecker alle fest? Massekabel i.O.?

_________________
Das Leben ist kein Ponyschlecken.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Di 5. Jun 2018, 23:12 
Offline
Administrator
Benutzeravatar

Registriert: Mo 25. Jul 2016, 17:23
Beiträge: 1730
Wohnort: Nähe Hannover
Motorrad: SC48 PC34 CB500 CRF250LA
Reifen: u.a.Bridgestone S20 Hypersport
Geschlecht: M
Danke gegeben: 300
Danke bekommen:
310 mal in 278 Posts
...Benzinverbrauch überhöht?
...Motorrad riecht nach unverbranntem Benzin?
...Ausfall betrifft Zylinder zwei und drei?

Such mal nach "Druckregler" im Forum, das ist an der SC48 kein ganz seltenes Problem.
Check auch mal, ob durch den Scottoiler eventuell die Ansteuerung des Druckreglers gestört sein könnte. Er wird durch die Unterdruckleitung von Zylinder 2+3 angesteuert.

Übrigens hat Deine Hornet auch Benzinfilter und Deine Fahrweise, die offenbar ziemlich digital ist, fordert viel Sprit ab. Ist der Filter eventuell verstopft, so dass in solchen Momenten der Nachschub stockt?

_________________
Viele Grüße, Micha

ANTRIEBSART: OTTO
*** Meine Ur-Hornet ***
*** Meine Hornet 900 ***


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Mi 6. Jun 2018, 07:32 
Offline
Aktives Mitglied
Benutzeravatar

Registriert: So 14. Dez 2014, 13:05
Beiträge: 92
Wohnort: 32312
Motorrad: Nada
Geschlecht: M
Danke gegeben: 7
Danke bekommen:
2 mal in 2 Posts
Guten Morgen!

@ Alrik: Kerzenstecker sind alle fest, Massekabel sitzt an der Batterie stramm an, was/wo/wie überprüfe ich den Rest des Kabels? (Habe es bisher nicht wirklich auf dem Fehlersuche- Schirm gehabt)

@ Flyingbrick: Erhöhten Benzinverbrauch konnte ich bisher nicht feststellen (bis zu 300km sind bzw. waren fast immer drin, seit dem Ruckeln steht der Bock- Sicherheit geht vor). Tatsächlich hat mich bei der Tour bei dem der Fehler das erste Mal aufgetreten ist, der Kollege auf dem Bock hinter mir drauf angesprochen, dass das Moped nach Öl oder dergleichen duftet. Inwiefern Zyl 2 und/oder 3 betroffen sind kann ich leider nicht beurteilen. Bezüglich des Scottoilers: Ich werde ihn ausbauen, die Unterdruckleitung wieder sauber anschliessen und ne Testfahrt machen, eventuell liegt es ja am Öler...

Meine Fahrweise ist tatsächlich alles andere als Digital, im Normalbetrieb fahre ich die Hornet eher im hohen Gang bei verhältnismäßig niedrigen Drehzahlen - Das Geruckele ist erstmalig aufgetreten bei einer Ausfahrt mit potenten Supersportlern, die ziehen einfach mehr am Hahn als ich wenn ich alleine unterwegs bin. Und ab und zu will man auch mal schnell vom Fleck kommen an der einen oder anderen Ampel :oops:


Der Spritfilter sitzt ja im Tank, in der Nähe der Spritpumpe etc, richtig? Als ich das Moped gekauft habe, ging sie öfter mal aus nachdem ich eine Weile Kapelle gemacht habe- Abhilfe schuf damals ein Freiblasen der Spritablaufschläuche/Tankentlüftung. Die Hornet hat aktuell 33 000 km auf der Uhr, macht es generell Sinn da mal den Spritfilter zu erneuern?

Danke schon mal für die Denkanstöße ! :zustimm:


Gruß,
Stefan


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Fr 22. Jun 2018, 23:07 
Offline
Aktives Mitglied
Benutzeravatar

Registriert: So 14. Dez 2014, 13:05
Beiträge: 92
Wohnort: 32312
Motorrad: Nada
Geschlecht: M
Danke gegeben: 7
Danke bekommen:
2 mal in 2 Posts
So, Entwarnung. Es lag tatsächlich am Scottoiler. Abgeklemmt, alles wieder im Lot. Glück gehabt.


So long,

Stefan


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Sa 23. Jun 2018, 06:04 
Offline
Administrator
Benutzeravatar

Registriert: Mo 25. Jul 2016, 17:23
Beiträge: 1730
Wohnort: Nähe Hannover
Motorrad: SC48 PC34 CB500 CRF250LA
Reifen: u.a.Bridgestone S20 Hypersport
Geschlecht: M
Danke gegeben: 300
Danke bekommen:
310 mal in 278 Posts
Prima, danke für die Rückmeldung! :clap:

_________________
Viele Grüße, Micha

ANTRIEBSART: OTTO
*** Meine Ur-Hornet ***
*** Meine Hornet 900 ***


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Di 7. Aug 2018, 13:53 
Offline
Aktives Mitglied
Benutzeravatar

Registriert: So 14. Dez 2014, 13:05
Beiträge: 92
Wohnort: 32312
Motorrad: Nada
Geschlecht: M
Danke gegeben: 7
Danke bekommen:
2 mal in 2 Posts
Re-Entwarnung. Nachdem der Fehler wiederkehrte und ich nen nagelneuen druckregler verbaut habe, geht die dicke nach 10 min normaler Fahrt aus beim Einlegen eines Ganges. Erneuert hab ich zudem die zündkabel und die Zündkerzen. Da ich die faxen nun dicke hab kommt sie nachher zur Werkstatt...


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: So 24. Feb 2019, 19:08 
Offline
Mitglied

Registriert: Mo 4. Feb 2019, 21:37
Beiträge: 35
Motorrad: Honda Hornet 900 SC48
Reifen: Michelin Pilot Road
Geschlecht: M
Danke gegeben: 17
Danke bekommen:
5 mal in 5 Posts
Hi,

was ist hierbei heraus gekommen?

Grüße


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Mo 25. Feb 2019, 22:24 
Offline
Aktives Mitglied
Benutzeravatar

Registriert: So 14. Dez 2014, 13:05
Beiträge: 92
Wohnort: 32312
Motorrad: Nada
Geschlecht: M
Danke gegeben: 7
Danke bekommen:
2 mal in 2 Posts
Moin moin. Bisher nichts, leider. Die Werkstatt hat zwar fleißig Teile getauscht aber der Fehler tritt nach wie vor auf. Gewechselt wurden in der Werkstatt der nockenwellensensor (danach trat der Fehler auch erst später beim Fahren auf) und auf Verdacht noch der crashsensor und schlussendlich wurde noch der seitenständer-kontakt Stecker kurzgeschlossen. Nichts half. Sobald die Maschine mehr oder weniger warm ist, geht das geruckle munter von vorne los. Interessanterweise allerdings nur bei strassenfahrt (in der Werkstatt wurde auf nem Prüfstand getestet und gemessen).
Morgen kommt sie zu einem ehemaligen Honda Schrauber, der soll sich das mal in Ruhe anschauen. Stumpf Teile auf Verdacht tauschen ist ein teures Vergnügen...


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
Es bedankte/n sich: Firnson
BeitragVerfasst: Mo 25. Feb 2019, 22:36 
Offline
Master Poster
Benutzeravatar

Registriert: Mo 26. Aug 2013, 01:10
Beiträge: 2613
Motorrad: Hornet 600 PC36 05
Reifen: Pilot Power
Geschlecht: M
Danke gegeben: 29
Danke bekommen:
148 mal in 139 Posts
Teile auf Verdacht tauschen würde ich auch nicht bezahlen.

_________________
Bild


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Mo 25. Feb 2019, 22:45 
Offline
Mitglied

Registriert: Mo 4. Feb 2019, 21:37
Beiträge: 35
Motorrad: Honda Hornet 900 SC48
Reifen: Michelin Pilot Road
Geschlecht: M
Danke gegeben: 17
Danke bekommen:
5 mal in 5 Posts
Danke dir fürs Antworten!

Ich bringe meine Maschine in den nächsten Wochen zur Hondawerkstatt um die Bremsflüssigkeit zu tauschen und um zwecks "wahrscheinlich" fehlender Inspektionen einfach mal ne komplette Durchsicht machen zu lassen.
In dem Zuge werde ich das Verhalten ansprechen und um eine Testfahrt des Mechanikers bitten.
Wenn dann auch nur spekuliert wird, werde ich im Anschluss selbst mal die Zündkerzen ausbauen und tauschen.

Vielleicht spricht aber auch die Erfahrung des Mechanikers und er kann das Problem eingrenzen.

So oder so melde ich mich dann nochmal, beobachte am Besten meinen Thread dazu: viewtopic.php?f=15&t=30701

Kann wie gesagt noch ein paar Wochen gehen...

EDIT: Ich habe mir gerade nochmal deinen Startpost durchgelesen, beim Kauf ist mir an meiner auch ein Umfaller aufgefallen. Ist deine zufällig auch nach rechts umgefallen?


Zuletzt geändert von Firnson am Mo 25. Feb 2019, 22:56, insgesamt 2-mal geändert.

Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
Es bedankte/n sich: bakerman
BeitragVerfasst: Mo 25. Feb 2019, 22:54 
Offline
Aktives Mitglied
Benutzeravatar

Registriert: So 14. Dez 2014, 13:05
Beiträge: 92
Wohnort: 32312
Motorrad: Nada
Geschlecht: M
Danke gegeben: 7
Danke bekommen:
2 mal in 2 Posts
Nein, sie ist nach links umgekippt.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
Es bedankte/n sich: Firnson
BeitragVerfasst: Mo 25. Feb 2019, 22:56 
Offline
Mitglied

Registriert: Mo 4. Feb 2019, 21:37
Beiträge: 35
Motorrad: Honda Hornet 900 SC48
Reifen: Michelin Pilot Road
Geschlecht: M
Danke gegeben: 17
Danke bekommen:
5 mal in 5 Posts
Hast du mal deinen Fehlerspeicher ausgelesen, wie Flyingbrick hier schreibt? https://forum.hornet-home.de/viewtopic.php?f=15&t=30701#p493362
Ich hab das Rep. Buch hier, falls du keins hast kann ich dir die Aufschlüsselung zur Blinkhäufigkeit schreiben.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Mo 25. Feb 2019, 23:00 
Offline
Master Poster
Benutzeravatar

Registriert: Fr 28. Jun 2013, 20:34
Beiträge: 1335
Wohnort: Northeim
Motorrad: ẞ>ß? SC48!
Reifen: Continental RA3
Geschlecht: M
Danke gegeben: 222
Danke bekommen:
144 mal in 132 Posts
bakerman hat geschrieben:
Moin moin. Bisher nichts, leider. Die Werkstatt hat zwar fleißig Teile getauscht aber der Fehler tritt nach wie vor auf.


Ich kann dir nur eindringlich nahelegen: nie wieder in diese Werkstatt. Wenn die nicht die Zeit investieren den Fehler zu isolieren, dann ist die Werkstatt scheiße. Niemals zulassen, dass irgendwas auf Verdacht getauscht wird. Als nächstes kommen sie auf die Idee, dass die Benzinpumpe das Problem sein könnte - alles schon gehabt - alles Betrug. Wenn dir ne Werkstatt sagt "Wir könnten mal probieren...", dann nimm deinen Schlüssel und geh. An sowas hab ich schon tausende verloren und hatte mit der Methode noch nicht einen erfolgreichen "Reparaturversuch". Im Lotto stehen die Chancen besser.

Auf Verdacht nur dann tauschen, wenn die Bezahlung an die erfolgreiche Behebung gekoppelt ist und du auch nur das bezahlen musst, was tatsächlich ursächlich war - das wird aber keiner dieser Abzocker mitmachen - also freundlich danken, Schlüssel nehmen, gehen.


Konntest du schon mal beobachten, ob nach sonem Aussetzer die Kontrollleuchten brennen? So wie nach dem Einschalten der Zündung? Davon könnte man dann vielleicht ableiten, ob die Unterbrechung vor oder hinter dem Zündschloss liegt. Ich bin zwar nur nen Stümper, aber ich rate immer gern mit :D


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Mo 25. Feb 2019, 23:04 
Offline
Mitglied

Registriert: Mo 4. Feb 2019, 21:37
Beiträge: 35
Motorrad: Honda Hornet 900 SC48
Reifen: Michelin Pilot Road
Geschlecht: M
Danke gegeben: 17
Danke bekommen:
5 mal in 5 Posts
Ich versuche bis Ende der Woche mal ein Video von dem Verhalten zu machen und hier reinzustellen.
Bin gespannt, ob bakerman exakt das gleiche Phänomen hat...


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 34 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de