Dein Honda Hornet Forum

powered by Hornet-Home.de

Aktuelle Zeit: Fr 19. Jul 2019, 08:58

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 29 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
BeitragVerfasst: Mi 4. Apr 2018, 08:15 
Offline
Administrator
Benutzeravatar

Registriert: Mo 25. Jul 2016, 17:23
Beiträge: 1521
Wohnort: Nähe Hannover
Motorrad: SC48 PC34 CRF250LA Beta Rev
Reifen: u.a.Bridgestone S20 Hypersport
Geschlecht: M
Danke gegeben: 255
Danke bekommen:
268 mal in 239 Posts
Na ja, ich reinige Vergaser nach professionellen Maßstäben mit einer Ultraschallanlage und kenne auch die Reiniger. Da habe ich meine eigenen "Bewertungen" :)

Bild
Bild
Bild
Bild

Ich glaube, wenn Louis eines Tages mal "Ventilspielkorrektur-Elixir" verkauft, wird das der Renner werden. Einfach ins Öl geben, am nächsten Tag stimmt das Ventilspiel wieder :lol:

_________________
Viele Grüße, Micha

ANTRIEBSART: OTTO
*** Meine Ur-Hornet ***
*** Meine Hornet 900 ***


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Mi 4. Apr 2018, 09:47 
Offline
Mitglied

Registriert: Mi 6. Sep 2017, 18:12
Beiträge: 41
Motorrad: Hornet 600
Geschlecht: M
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Na das wäre doch mal ne geschäftsidee :-)
Ich als technischer laie bin mal so naiv und hoffe dass es was bringt. Klar kann es eine gescheite Reinigung nicht ersetzen, des is mir klar. Aber schaden wird es vermutlich nicht.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Mi 4. Apr 2018, 10:06 
Offline
Aktives Mitglied
Benutzeravatar

Registriert: Mo 4. Dez 2017, 13:05
Beiträge: 74
Wohnort: Wien
Motorrad: PC34
Reifen: Sport Attack 3
Geschlecht: M
Danke gegeben: 0
Danke bekommen:
12 mal in 11 Posts
Ein Bezinzusatz (ich verwende Profi Fuel Max) hilft jedenfalls vor dem Einwintern, wenn man die Vergaser nicht ablassen will. (Ich lasse das Benzin ab, ausser beim Rasenmäher, etc. - die bekommen Profi Fuel Max)

Dann gibt es aber immer noch das Problem mit der Zündfähigkeit des Benzins im Vergaser. (In Ö hat 95er Benzin beim Verkauf eigentlich 98 Oktan, da es auch nach 3 Monaten noch 95 Oktan haben muss, aber das betrifft die Klopffestigkeit und nicht die Zündwilligkeit. Zur Zündwilligkeit ist mir nichts bekannt, aber ich könnte mir vorstellen, dass die schneller verloren geht als die Klopffestigkeit.)

Die Vergaser dann im Frühjahr abzulassen, sodas zumindest Benzin aus dem Tank nachrinnt oder noch besser frisches Benzin (d.h. den vollen Motorradtank ablassen, das alte Benzin ins Auto umtanken und ins Motorrad frisches Benzin einfüllen) schafft Abhilfe bei der Zündfähigkeit.

Wenn eine Düse im vollkommen verstopft ist, hilft ein Benzizusatz oder auch ein Vergaserreiniger nichts.

Ist eine Düse teilweise verstopft, dann kann ein Benzizusatz oder auch ein Vergaserreiniger schon helfen und das Zerlegen vom Vergaser vermeiden.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Mi 4. Apr 2018, 10:14 
Offline
Aktives Mitglied

Registriert: Mi 14. Sep 2016, 11:10
Beiträge: 113
Wohnort: Oberbergischer Kreis
Motorrad: Hornet PC34 ´02/ GG EC300R ´10
Reifen: Conti Road Attack 3
Geschlecht: M
Danke gegeben: 2
Danke bekommen:
6 mal in 6 Posts
RainerK hat geschrieben:
Ein Bezinzusatz (ich verwende Profi Fuel Max) hilft jedenfalls vor dem Einwintern, wenn man die Vergaser nicht ablassen will. (Ich lasse das Benzin ab, ausser beim Rasenmäher, etc. - die bekommen Profi Fuel Max)

Dann gibt es aber immer noch das Problem mit der Zündfähigkeit des Benzins im Vergaser. (In Ö hat 95er Benzin beim Verkauf eigentlich 98 Oktan, da es auch nach 3 Monaten noch 95 Oktan haben muss, aber das betrifft die Klopffestigkeit und nicht die Zündwilligkeit. Zur Zündwilligkeit ist mir nichts bekannt, aber ich könnte mir vorstellen, dass die schneller verloren geht als die Klopffestigkeit.)

Die Vergaser dann im Frühjahr abzulassen, sodas zumindest Benzin aus dem Tank nachrinnt oder noch besser frisches Benzin (d.h. den vollen Motorradtank ablassen, das alte Benzin ins Auto umtanken und ins Motorrad frisches Benzin einfüllen) schafft Abhilfe bei der Zündfähigkeit.

Wenn eine Düse im vollkommen verstopft ist, hilft ein Benzizusatz oder auch ein Vergaserreiniger nichts.

Ist eine Düse teilweise verstopft, dann kann ein Benzizusatz oder auch ein Vergaserreiniger schon helfen und das Zerlegen vom Vergaser vermeiden.


und das ist der Grund warum ich bei den Mopeds die länger stehen oder gar der Sprit in einem Kunststofftank oder Kanister gelagert wird, immer das Ultimate o.ä. tanke :D


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Mi 4. Apr 2018, 17:51 
Offline
Mitglied

Registriert: Mi 6. Sep 2017, 18:12
Beiträge: 41
Motorrad: Hornet 600
Geschlecht: M
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
Kurzes Update; wenns interessiert.

Heute 2 Std. gefahren. Kiste ist sofort angesprungen (mit Choke) und auch bei zwei kurzen Zwischenstopps (Luftdruck und Tanken)
ohne Choke gestartet.

Der Motor lief auch durchweg rund, ohne Aussetzer oder ähnliches. In jedem Drehzahlbereich war ein guter Zug vorhanden.

Allerdings ist meine Tankanzeige scheinbar (komplett) im Eimer; die Reserve meldete sich (alle Balken liefen durch); ich konnte jedoch grad knapp unter 10 L nach tanken. Das Post ich aber mal in meinen anderen (Tankanzeigen-)Thread.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Mi 4. Apr 2018, 19:23 
Offline
Administrator
Benutzeravatar

Registriert: Mo 25. Jul 2016, 17:23
Beiträge: 1521
Wohnort: Nähe Hannover
Motorrad: SC48 PC34 CRF250LA Beta Rev
Reifen: u.a.Bridgestone S20 Hypersport
Geschlecht: M
Danke gegeben: 255
Danke bekommen:
268 mal in 239 Posts
RainerK hat geschrieben:
Ist eine Düse teilweise verstopft, dann kann ein Benzizusatz oder auch ein Vergaserreiniger schon helfen und das Zerlegen vom Vergaser vermeiden.

In der Theorie schon.
Gemein daran ist nur, dass der Durchlass der Leerlaufdüse je nach Hornet 0,38-0,40 mm klein ist. Zwischen "auf" und "zu" ist nur ein schmaler Grat. "Halb zu" kommt da kaum vor.

Noch feiner ist der Luftspalt der Leerlauf-Gemischschraube. Hier ist die Verschmutzung noch tragischer. Wenn Du Dir nun vorstellst, dass sich an anderer Stelle im Vergaser eventuell größere Rückstände lösen, hast Du leicht den gegenteiligen Effekt und Du hast "Vergaserverschmutzer" eingefüllt. Der Schmutz muss ja irgendwo hin, wenn er denn schon gelöst würde. Also auf zum nächsten Engpass im Vergaser. Dem Satz, dass alles, was nichts nutzt, ja immerhin auch nichts schadet, kann ich darum nicht zustimmen. Aber den höre ich ausnahmslos immer.

Deshalb schalle ich die zerlegten Vergaser, getrennt nach Materialien, in unterschiedlichen Flüssigkeiten und Zeiträumen. Der Dreck bleibt in der Wanne; was wieder rauskommt, sieht aus wie oben im Bild. Danach muss es zwingend konserviert werden, damit das fettfreie Metall nicht umgehend wieder oxydiert. Alles in allem sitzt man da mindestens drei Stunden dran.

Ich sage auch mal so: "Ultraschall" ist kein geschützter Begriff und sagt nur aus, dass da ein mit hoher Frequenz schwingender Schallgeber im Gange ist. Wie stark der schallt, wie viele davon verbaut sind, wie weit der Mechaniker dabei zerlegt hat, welche Mittel er verwendet, wie lange er schallt und so fort...das ist 99% des Erfolges. Oder eben des Nicht-Erfolges. Da da viel Erfahrung und für gute Materialien auch viel Geld nötig ist, vor allem aber, weil man sich das Zerlegen von Vergasern nicht zutraut, werden Unmengen dieser Mittelchen verkauft. Tank aufmachen und reinkippen kann jeder und "es kann ja nicht schaden".
So eine Art Beruhigungs-Globuli für den Fahrer.

Wenn's schee macht...

_________________
Viele Grüße, Micha

ANTRIEBSART: OTTO
*** Meine Ur-Hornet ***
*** Meine Hornet 900 ***


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Mi 4. Apr 2018, 23:15 
Offline
Aktives Mitglied

Registriert: Mi 14. Sep 2016, 11:10
Beiträge: 113
Wohnort: Oberbergischer Kreis
Motorrad: Hornet PC34 ´02/ GG EC300R ´10
Reifen: Conti Road Attack 3
Geschlecht: M
Danke gegeben: 2
Danke bekommen:
6 mal in 6 Posts
Mal aus Interesse, welche Mittel verwendest du denn für welches Material?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Do 5. Apr 2018, 06:14 
Offline
Administrator
Benutzeravatar

Registriert: Mo 25. Jul 2016, 17:23
Beiträge: 1521
Wohnort: Nähe Hannover
Motorrad: SC48 PC34 CRF250LA Beta Rev
Reifen: u.a.Bridgestone S20 Hypersport
Geschlecht: M
Danke gegeben: 255
Danke bekommen:
268 mal in 239 Posts
Ich schalle mit Tickopur TR3; Messingteile bekommen zusätzlich etwas Zitronensäure. Aufpassen bei verzinktem Stahl, hier führt Zitronensäure (auch der schon in Tickopur enthaltene Anteil) zum Anlaufen der Zinkanteile. Entscheidend ist da die Dauer des Bades.

_________________
Viele Grüße, Micha

ANTRIEBSART: OTTO
*** Meine Ur-Hornet ***
*** Meine Hornet 900 ***


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: So 15. Apr 2018, 18:16 
Offline
Mitglied

Registriert: Mi 6. Sep 2017, 18:12
Beiträge: 41
Motorrad: Hornet 600
Geschlecht: M
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
So, heute nochmals ein Update ; nach ca 1 km ging sie aus. Anschließend leuchtet das rote birnchen im display.
Kurz daraufhin problemlos gestartet. Aber wieder nach paar minuten ausgegangen. Letztlich startete sie nicht mehr. Der anlasser drehst sich nicht.. Rein gar nichts passierte.
Daraufhin batterie raus und gemessen, 12,8 v.

Ich weiß nicht mehr weiter. Morgen lass ich sie abholen und dann mal schauen was der händler sagt.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: So 15. Apr 2018, 21:36 
Offline
Administrator
Benutzeravatar

Registriert: Mo 25. Jul 2016, 17:23
Beiträge: 1521
Wohnort: Nähe Hannover
Motorrad: SC48 PC34 CRF250LA Beta Rev
Reifen: u.a.Bridgestone S20 Hypersport
Geschlecht: M
Danke gegeben: 255
Danke bekommen:
268 mal in 239 Posts
Ja, ist vielleicht besser. Deine Schilderungen sind so knapp, dass ich nicht die leiseste Vorstellung habe, was da passiert.

_________________
Viele Grüße, Micha

ANTRIEBSART: OTTO
*** Meine Ur-Hornet ***
*** Meine Hornet 900 ***


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Mo 16. Apr 2018, 00:12 
Offline
Mitglied

Registriert: Do 25. Aug 2016, 08:35
Beiträge: 35
Wohnort: Erkelenz
Motorrad: SC48 2002
Reifen: Michelin Pilot Road 3
Geschlecht: M
Danke gegeben: 0
Danke bekommen:
3 mal in 3 Posts
bayer-0815 hat geschrieben:
So, heute nochmals ein Update ; nach ca 1 km ging sie aus. Anschließend leuchtet das rote birnchen im display.
Kurz daraufhin problemlos gestartet. Aber wieder nach paar minuten ausgegangen. Letztlich startete sie nicht mehr. Der anlasser drehst sich nicht.. Rein gar nichts passierte.
Daraufhin batterie raus und gemessen, 12,8 v.

Ich weiß nicht mehr weiter. Morgen lass ich sie abholen und dann mal schauen was der händler sagt.


Ich halte ja nicht viel von Obst an einem Motorrad, egal in welcher Farbe.
Sollte es sich um eine Leuchte handeln, wäre schön, wenn du sagst um welche es genau geht.

Ansonsten ist die Beschreibung so leider ziemlich dünn. Batterie rausbauen und dann Messen bringt leider auch nicht so viel, außer, dass du jetzt weißt, dass die Batterie ohne jede Last 12,8V liefert. Ob das im Motorrad auch so ist, kann man leider nur mutmaßen.

Schauen wir mal, was die Fachwerkstatt sagt.

_________________
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Mo 16. Apr 2018, 08:07 
Offline
Master Poster
Benutzeravatar

Registriert: Mo 26. Aug 2013, 01:10
Beiträge: 2583
Motorrad: Hornet 600 PC36 05
Reifen: Pilot Power
Geschlecht: M
Danke gegeben: 28
Danke bekommen:
146 mal in 137 Posts
Wie viele rote Lampen hat’s denn so? Die Öldrucklampe ist an gegangen, logischerweise, weil kein Öldruck da ist, wenn der Motor steht.

_________________
Bild


Nach oben
 Profil  
BedankenMit Zitat antworten  
BeitragVerfasst: Fr 20. Apr 2018, 11:07 
Offline
Mitglied

Registriert: Di 5. Sep 2017, 18:15
Beiträge: 32
Motorrad: Hornet PC36 03
Geschlecht: M
Danke gegeben: 0
Danke bekommen:
6 mal in 6 Posts
Ich gebe auch mal meinen Senf dazu, weil das von euch vlt echt zu subtil angedeutet war.

Man, du möchtest doch Hilfe, und hier sind viele willig dir die soweit es geht zu geben, dafür musst du deine Probleme nur so beschreiben wie sie auftreten. Wetterbedinung, Anzahl Versuche, Reaktionen einzelner Bauteile, so Dinge können wirklich eine Rolle spielen.

Beispiel: Ich drück den Anlasserknopf für 2 Sekunden und obwohl der genauso laut leiert wie er soll springt sie einfach nicht an.

Dann sagt dir hier irgendwer vlt sowas wie: Eyyyy, dein Vergaser will wohl nicht. Lass einfach mal 5 Sekunden leiern, oder was auch immer.


Aufgrund deiner Schilderung, und falls du doch noch nicht beim Händler warst, wenn sie das nächste mal nicht anspringen will, hör sofort auf, nimm ein Batterieladekabel, und probiers mit angeschlossenem Kabel nochmal. (Wichtig, wenns so ein Auf/Entlade Ding ist musst du unter Umständen eine weile warten bevor du es erneut probierst).
Wenn sie damit wie durch Zauberhand anspringt, beim nächsten mal Ohne Ladegerät jedoch nicht, und mit Ladegerät wieder. (Ja man wiederholt sowas vlt 2x bevor man Geld ausgibt), darfst du dir einfach mal ne neue Batterie kaufen.

PS: Der Gedanke kam mir danach erst: Da dein Motorrad ausgeht, und der Anlasser garnicht mehr dreht, schau mal, ob deine Batteriekontakte korrodiert sind, oder ob sich da irgendwas vlt gelöst hat. Könnte ein einfacher Wackler sein. Würde übrigens auch die seltsamen Intervalle erklären.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
BeitragVerfasst: Mo 30. Apr 2018, 14:04 
Offline
Mitglied

Registriert: Mi 6. Sep 2017, 18:12
Beiträge: 41
Motorrad: Hornet 600
Geschlecht: M
Danke gegeben: 0
Danke bekommen:
0 mal in 0 Post
So, nochmal ein Update. Die Werkstatt hat sich soeben gemeldet. Das Starterrelais war korrodiert und wurde ausgetauscht. Lt deren Aussage kann das die ganze Problematik verursacht haben.

(wurde im Rahmen der Gewährleistung gemacht)

Ich hoffe, die Probleme haben sich somit erledigt und möchte mich bei euch für eure unterstützung und geduld bedenken!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
BedankenMit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 29 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de